Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

30.06.24 10:42

Thema: [Gelöst] Zündschloss kaputt?

Hallo Sternenfreunde.

Hatte vor Wochen mal kurz das Problem, dass meine Scheibenwischer nicht gingen. Spritzanlage ect. War alles da. Nach ner halben Stunde wieder gestartet war wieder alles i.O.
Inzwischen war ich ohne Auffälligkeiten in Italien.

Am letzten Wochenende war ich wieder unterwegs und als ich in warmen Zustand starten wollte hörte man nur die Benzinpumpe, der Anlasser drehte nicht. Gleiches Spiel war so, dass wir das Fahrzeug in die Garage geschoben haben und in der Garage lief wieder alles wie es sein soll.
Daraufhin hab ich das Magnetschloss am Anlasser getauscht und durch 10 Ecken von Bosch bekommen.
Eingebaut und läuft wie gewohnt.
Gestern war ich unterwegs und stellte ihn in ner Tiefgarage ab. 15min später tat sich wieder nichts mehr. Frustriert hab ich 30Mal versucht zu Starten jedoch ohne Erfolg. Nebenbei erwähnt ging der Außentemometer in der Zeit auch nicht!
Ich hab dann kurzerhand mit einem Schraubenzieher den Anlasser überbrückt, damit ich den Motor zum Laufen bekomme und den Weg nach Hause antreten konnte.

50 ist da und 30 auf der Karosserie. Anscheinend kommt der Empuls vom Zündschloss nicht an.
Das Problem ist auch, dass ich danach wieder gefühlt 1000X starten kann und alles funktioniert.
Hat der ein Startrelay welches ab und zu spinnen könnte oder sollte ich das Auge auf das Elektroteil meines Zündschlosses richten?
Kabelbruch natürlich auszuschließen.



1-mal bearbeitet. Zuletzt am 30.06.24 10:46.
Thema Autor Klicks Datum/Zeit

[Gelöst] Zündschloss kaputt?

Marcel91 286 30.06.24 10:42

Re: Zündschloss kaputt?

lovegood 144 30.06.24 12:48

Re: Zündschloss kaputt?

KlaWag 111 30.06.24 16:13

Re: Zündschloss kaputt?

Marcel91 121 30.06.24 22:15

Re: Zündschloss kaputt?

Marlon 137 01.07.24 07:45

Re: Zündschloss kaputt?

Marcel91 108 01.07.24 09:27

Starter prüfen !

Thomas Spezi 150 01.07.24 10:30

Re: Starter prüfen !

Marcel91 101 04.07.24 16:24

Masseverbindung ?

Thomas Spezi 96 04.07.24 20:21

Re: Masseverbindung ?

Marcel91 97 04.07.24 22:06

Re: Masseverbindung ?

Marcel91 88 06.07.24 20:39

Zündschloss ………?

Thomas Spezi 84 06.07.24 21:02

Re: Zündschloss kaputt?

Marcel91 66 20.07.24 23:55

Re: Zündschloss kaputt?

Marlon 35 21.07.24 11:09

Re: Zündschloss kaputt?

Marcel91 34 21.07.24 16:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen