Willkommen! Ein neues Profil erzeugen Anmelden
X

Off Topic

30.06.24 18:26

Thema: Verrücktes Problem mit meinem W126

Hallo Leute, ich arbeite immer noch an meiner Klimaanlage. Das Problem ist, dass, wenn ich das Rad auf die blaue Zone stelle, das System das Monoventil öffnet und die kalte Luft mit der erwärmten mischt, und wenn ich das Rad auf die Temperatur stelle Im roten Bereich aktiviert das System das Monoventil und die Kälte kommt zu mir.

Ich habe getestet:

Ich habe die Monoventilspule getestet
Ich habe das Monoventil umgebaut
Ich habe den Temperatursensor in der Tür getestet
Ich habe den Verdampfertemperatursensor getestet
Ich habe den Widerstand der Hilfspumpe getestet
Ich habe den Außentemperatursensor getestet
Ich habe das Klimasteuergerät gewechselt
Ich habe die Vakuumpods überarbeitet

Ich habe das alles umsonst gemacht, weil das Problem weiterhin besteht.

Irgendeine Idee?
Thema Autor Klicks Datum/Zeit

Verrücktes Problem mit meinem W126

Antoni Ferrandiz 445 30.06.24 18:26

Re: Verrücktes Problem mit meinem W126

Twinvieuwbay 200 30.06.24 19:06

Aufkleber richtigherum drauf? (k.T.)

StefanSK 131 30.06.24 21:10

Re: Aufkleber richtigherum drauf?

Twinvieuwbay 159 30.06.24 21:13

Re: Aufkleber richtigherum drauf?

StefanSK 180 30.06.24 21:16

Re: Aufkleber richtigherum drauf?

RALF-300SE 174 01.07.24 10:04

Re: ¿Petinas en la derecha?

Antoni Ferrandiz 170 30.06.24 21:19

Re: ¿Petinas en la derecha?

Twinvieuwbay 158 30.06.24 21:22

Re: Verrücktes Problem mit meinem W126

heinrich 156 02.07.24 14:03



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen