Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

27.10.19 18:17

Thema: Motor läuft nicht richtig. 89 iger 500er SEC

Hallo Manfred

Leider läuft er immer noch nicht. Er springt einwandfrei an, die Drehzahl geht wie es sein muss nach ein paar Sekunden von ca. 1000 auf 750 Umdrehungen runter und er läuft dann ruhig im Standgas.
Doch so bald ich etwas Gas gebe geht er noch bis ca. 2000 Umdrehungen hoch aber dann ist Schluss. Wenn ich dann noch etwas mehr Gas gebe fängt er an zu ruckeln und blubbert nur noch vor sich hin.
Von der Röhn nach Hause lief er wenigstens noch 140 km/h. Jetzt ist bei 60 km/h Ende. Es ist immer schlechter geworden. Als würde sich irgend was immer mehr zu setzen. So kann ich erst mal nicht mehr draußen rumfahren. Da überholt mich ja Simson, Trabbi und Co.
Da ich von Motoreinstellungen nicht so die Ahnung habe sondern mehr der Mechaniker bin werde ich ihn diese Woche mal wieder zu meinem Schrauber in die Werkstatt bringen und dann berichten.

Schönen Abend an alle
Gert
Thema Autor Klicks Datum/Zeit

Stellglied

TYYR 940 09.03.11 19:48

EHS

votes_love 557 09.03.11 20:04

Re: EHS

Christoph 300SE 474 13.03.11 11:43

Re: EHS

Marc 300SE [K] 647 13.03.11 11:58

Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

eib1992eib 333 20.08.19 02:55

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

Michael 420SE 282 20.08.19 06:52

EHS hat er nicht, aber nach 39 Jahren vielleicht Faslchluft

Nemo 261 20.08.19 09:41

Falschluft wie Testen? Anhänge

eib1992eib 309 20.08.19 12:33

Re: Falschluft wie Testen?

380SEC 288 20.08.19 15:18

Re: Falschluft wie Testen?

lovegood 217 20.08.19 15:44

Re: Kurbelgehäuseentlüftung

Uwe 420SE 223 20.08.19 15:28

Re: Unruhiger Leerlauf und sehr schlechtes Warmstartverhalten

380SEC 313 20.08.19 11:02

Re: Mehrere Fehler...

Uwe 420SE 242 20.08.19 15:19

Dem schließe ich mich an (o.T.)

380SEC 273 20.08.19 15:24

Re: Mehrere Fehler...

lovegood 233 20.08.19 15:46

Re: Mehrere Fehler...

Uwe 420SE 281 20.08.19 17:09

Re: Mehrere Fehler...

lovegood 221 20.08.19 17:17

Re: Mehrere Fehler...

eib1992eib 213 20.08.19 17:43

Re: Mehrere Fehler...

eib1992eib 219 20.08.19 18:05

Re: Mehrere Fehler...

Michael 420SE 278 21.08.19 09:02

Re: Mehrere Fehler...

Uwe 420SE 229 21.08.19 09:19

Rückmeldung zwischendurch

eib1992eib 188 19.10.19 12:15

Re: Rückmeldung zwischendurch

380SEC 204 19.10.19 14:53

Re: Rückmeldung zwischendurch

eib1992eib 158 19.10.19 16:30

Re: Rückmeldung zwischendurch

Michael 420SE 181 19.10.19 17:06

Re: Rückmeldung zwischendurch Anhänge

lovegood 218 19.10.19 18:09

Re: Stellglied

Mattes-Bo 273 20.08.19 07:00

Re: Stellglied

alphagent 221 20.08.19 10:00

Re: Stellglied

Thorsten 560 SE 233 20.08.19 10:41

Lambdasonde

eib1992eib 212 20.08.19 12:40

Re: Lambdasonde

Michael 420SE 252 20.08.19 12:50

Re: Lambdasonde, kann man messen (Videolink)

Nemo 217 20.08.19 13:03

Re: Stellglied

Mattes-Bo 221 20.08.19 13:38

Fühler / Falschluft

eib1992eib 228 20.08.19 15:06

Re: Fühler / Falschluft

lovegood 231 20.08.19 15:48

Re: Stellglied

Mattes-Bo 235 20.08.19 18:15

Re: Stellglied

Bibo SEC 191 21.10.19 07:48

Re: Stellglied

Thorsten 560 SE 173 21.10.19 11:16

Re: Stellglied

eib1992eib 160 24.10.19 18:50

Re: Stellglied Anhänge

lovegood 224 24.10.19 23:04

Re: Stellglied

380SEC 216 21.10.19 12:17

Re: Stellglied

Bibo SEC 196 21.10.19 12:42

Re: Stellglied

380SEC 208 21.10.19 14:00

Re: Stellglied Anhänge

eib1992eib 229 24.10.19 19:15

Re: Stellglied

lovegood 158 24.10.19 23:23

Re: Stellglied Anhänge

Gerdino 220 27.10.19 14:57

Re: Stellglied Anhänge

Gerdino 179 27.10.19 15:17

Re: Stellglied Anhänge

Gerdino 184 27.10.19 15:20

Re: Stellglied

lovegood 160 27.10.19 17:52

Re: Stellglied

eib1992eib 124 28.10.19 15:38

Re: Stellglied

lovegood 120 28.10.19 16:01

Re: Stellglied Anhänge

lovegood 135 28.10.19 16:21

Re: Stellglied

eib1992eib 115 28.10.19 16:48

Re: Stellglied

eib1992eib 109 28.10.19 16:47

Re: Stellglied

lovegood 121 28.10.19 18:46

Re: Stellglied

eib1992eib 113 28.10.19 19:05

Re: Stellglied

lovegood 113 28.10.19 20:26

Re: Stellglied

der kaps 169 27.10.19 15:34

Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 193 27.10.19 18:17

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 145 28.10.19 17:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 136 02.11.19 21:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

vogt 114 02.11.19 21:31

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Stephan 119 03.11.19 10:08

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 109 03.11.19 10:34

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 158 03.11.19 15:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen