Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.03.11 11:58

Thema: Re: EHS

Hallo,

es kommt immer drauf an in welcher Stellung das EHS "gestorben" ist, ist es die Stellung für maximales abmagern, dann springt der Motor so nie wieder an!

Das EHS ist genau wie die Lambdasonde eines der wichtigsten Bauteile der KE-Jetronic. Es übernimmt alle Funktionen wie z.B. Kaltstartanhebung, Beschleunigungsanreicherung, Schubabschaltung, etc. pp.

Das EHS kostet derzeit nur um 160 EURO (habe selbst vor 4 Jahren dafür über 300 EURO bezahlt). Nach einer Laufleistung von gut 200.000Km sollte man das Teil mal vorsorglich austauschen damit es eben nicht zu solch Problemen kommt von denen man hier immer wieder lesen kann.
Ein Rundumschlag befreit von möglichen Problemquellen und manch einer wird erstaunt sein wie stabil und seidenweich ein W126 Motor laufen kann... (speziell die M103).

Wenn der Stecker vom EHS abgezogen ist dann startet der Motor nur sehr widerwillig und kann i.d.R. nur mit dem Gaspedal am Leben gehalten werden. Der Rundlauf ist generell eher bescheiden ABER er läuft. Das KE-Steuergerät erkennt solch ein Problem nicht und es fehlen dann eben essentielle Funktionen, aber man sollte nachhause kommen (aber der Motor hat so nicht wirklich Leistung und einen feinen Kraftstoffverbrauch... genaue Erfahrungswerte habe ich da aber zum Glück nicht!!).
;)

Sternengruß,


Marc.
Thema Autor Klicks Datum/Zeit

Stellglied

TYYR 986 09.03.11 19:48

EHS

votes_love 576 09.03.11 20:04

Re: EHS

Christoph 300SE 487 13.03.11 11:43

Re: EHS

Marc 300SE [K] 665 13.03.11 11:58

Re: Stellglied

Mattes-Bo 286 20.08.19 07:00

Re: Stellglied

alphagent 232 20.08.19 10:00

Re: Stellglied

Thorsten 560 SE 240 20.08.19 10:41

Lambdasonde

eib1992eib 222 20.08.19 12:40

Re: Lambdasonde

Michael 420SE 260 20.08.19 12:50

Re: Lambdasonde, kann man messen (Videolink)

Nemo 227 20.08.19 13:03

Re: Stellglied

Mattes-Bo 229 20.08.19 13:38

Fühler / Falschluft

eib1992eib 237 20.08.19 15:06

Re: Fühler / Falschluft

lovegood 240 20.08.19 15:48

Re: Stellglied

Mattes-Bo 241 20.08.19 18:15

Re: Stellglied

Bibo SEC 196 21.10.19 07:48

Re: Stellglied

Thorsten 560 SE 187 21.10.19 11:16

Re: Stellglied

eib1992eib 166 24.10.19 18:50

Re: Stellglied Anhänge

lovegood 238 24.10.19 23:04

Re: Stellglied

380SEC 231 21.10.19 12:17

Re: Stellglied

Bibo SEC 208 21.10.19 12:42

Re: Stellglied

380SEC 219 21.10.19 14:00

Re: Stellglied Anhänge

eib1992eib 242 24.10.19 19:15

Re: Stellglied

lovegood 179 24.10.19 23:23

Re: Stellglied Anhänge

Gerdino 230 27.10.19 14:57

Re: Stellglied Anhänge

Gerdino 187 27.10.19 15:17

Re: Stellglied Anhänge

Gerdino 193 27.10.19 15:20

Re: Stellglied

lovegood 173 27.10.19 17:52

Re: Stellglied

eib1992eib 131 28.10.19 15:38

Re: Stellglied

lovegood 129 28.10.19 16:01

Re: Stellglied Anhänge

lovegood 146 28.10.19 16:21

Re: Stellglied

eib1992eib 124 28.10.19 16:48

Re: Stellglied

eib1992eib 117 28.10.19 16:47

Re: Stellglied

lovegood 128 28.10.19 18:46

Re: Stellglied

eib1992eib 121 28.10.19 19:05

Re: Stellglied

lovegood 122 28.10.19 20:26

Entgültige Rückmeldung: Es funktioniert wieder korrekt. Anhänge

eib1992eib 88 20.06.20 14:35

Schaut gut aus!

votes_love 50 20.06.20 17:02

Re: Schaut gut aus!

BGLFloh 48 20.06.20 17:56

Re: Schaut gut aus!

votes_love 38 20.06.20 18:43

Re: Stellglied

der kaps 179 27.10.19 15:34

Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 208 27.10.19 18:17

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 152 28.10.19 17:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 149 02.11.19 21:29

Re: Motor läuft nicht richtig. 89 iger 500er SEC

vogt 123 02.11.19 21:31

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Stephan 131 03.11.19 10:08

Re: Motor läuft nicht richtig. 89 iger 500er SEC

der kaps 116 03.11.19 10:34

Re: Motor läuft nicht richtig. 89 iger 500er SEC

Gerdino 179 03.11.19 15:56



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen