Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.04.19 13:40

Thema: Bilder

Zu Verdeutlichung, ein paar Bilder:

Geber ohne 'Nase' und noch am Fahrzeug


Geber mit 'Nase'


cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

[Problem] ASR Geber am Diff.

Conny 221 06.04.19 13:05

Bilder Anhänge

Conny 150 06.04.19 13:40

Vermutung

Nemo 126 07.04.19 00:11

Fakt

Conny 104 07.04.19 09:44

also andersrum

Nemo 100 07.04.19 10:16

abkneifen! :)

Reifentester 102 06.04.19 22:05

Befürchtungen werden wahr...

Conny 127 07.04.19 18:40

Re: Befürchtungen werden wahr...

Michael 420SE 88 07.04.19 19:50

Re: Befürchtungen werden wahr...

Conny 92 07.04.19 20:22

Re: Befürchtungen werden wahr...

Michael 420SE 100 08.04.19 07:03

Okay

Conny 73 08.04.19 08:24

Re: Okay

Michael 420SE 75 08.04.19 16:55

doch, der Spulenkern des Sensors ist ein Magnet

Nemo 74 08.04.19 08:55

unterschiedliche Übersetzungen

Conny 59 08.04.19 12:05

Kann es mit ASR1 und ASR2...

JensBepunkt 56 08.04.19 12:20

Möglich

Conny 64 08.04.19 17:21

Re: UN Möglich :)

Reifentester 97 09.04.19 14:05

Re: UN Möglich :)

Conny 62 10.04.19 08:53

Re: UN Möglich :)

Thorsten 560 SE 61 10.04.19 08:58

Nach dem Austausch der Geber

Conny 56 12.04.19 13:34

Kannst Du in das Aufnahmeloch schauen..

Nemo 45 12.04.19 13:46

Geberscheibe!

Conny 56 12.04.19 13:56

Aus 2 macht 1

Conny 52 12.04.19 14:11

da solltest Du mal den Uwe fragen

Nemo 56 12.04.19 14:32

Re: da solltest Du mal den Uwe fragen

BerndB 54 13.04.19 04:29

Re: Geberscheibe!

Michael 420SE 60 13.04.19 06:45

Schade

Conny 51 13.04.19 08:13



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen