Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.06.19 09:26

Thema: Wohl eher nicht...

Moin Stefan,

wohl eher nicht, denn dann wären auch die Kompressionswerte schlecht...
Und er schreibt, diese Werte sind in Ordnung.

cu Conny [AK]
420SE, 560SE, 190 2.0.

Thema Autor Klicks Datum/Zeit

Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 289 07.06.19 21:46

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Conny 194 08.06.19 00:00

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre) Anhänge

paul126 249 08.06.19 13:09

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 163 08.06.19 13:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Michael 420SE 167 08.06.19 07:59

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

StefanSK 177 08.06.19 09:02

Wohl eher nicht...

Conny 171 08.06.19 09:26

Re: Wohl eher nicht...

StefanSK 140 08.06.19 09:42

Re: Wohl eher nicht...

Michael 420SE 150 08.06.19 10:12

Re: Wohl eher nicht...

StefanSK 166 08.06.19 11:35

Hoher Ölverbrauch bei höherer Drehzahl also

Nemo 144 08.06.19 13:04

Durchaus auch plausibel ... :-) (k.T.)

StefanSK 124 08.06.19 15:14

Zu fettes Gemisch und Verdunstung von Kraftstoff im Öl und verschlissene VSD etc. (k.T.)

votes_love 150 08.06.19 18:28

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 147 14.06.19 13:52

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 127 15.06.19 00:30

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 105 15.06.19 20:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 104 15.06.19 21:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen