Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.06.19 13:04

Thema: Hoher Ölverbrauch bei höherer Drehzahl also

Moin Stefan,
wenn ich so die Angaben lese, handelt es sich bei dem Wagen um eine Standuhr.
In 32 Jahren 75tkm, das hatte meiner nach den 3 ersten Jahren auf der Uhr und nach 14 Jahren
waren es dann 173tkm.
Ich gehe mal davon aus, die ersten Jahre wurde der Wagen (wie üblich) mehr bewegt als später.
Der Wagen dürfte dann so 7 Ölwechsel hinter sich haben und die Öle waren damals nicht so
mit Additiven vollgestopft wie heute.
Was ich damit sagen will ist, die Dichtungen sind größtenteils hart bis offen.
Dann steht da noch "hellgrauer Rauch bei starker Beschleunigung", was auf eine schlechte
Verbrennung deuten läßt.
1000km mit Stadtgeschwindigkeit fahren (~1500 U/min) und dazu eine schlechte Verbrennung,
aber kein Ölverbrauch sagt mir, daß der Spritanteil im Öl sehr hoch ist.
Kommt so ein Motor dann mal auf der Autobahn in seinen Wohlfühlbereich (~3000 U/min) und
wird auch mal länger am Stück gefahren, dann verdunstet das Benzin aus dem Öl und es stellt
sich ein scheinbar hoher Ölverbrauch da.
Ich denke, der Ölverbrauch (wegen alter Dichtungen) ist auch im Stadtverkehr und wird von dem
Benzinanteil im Öl vertuscht.
Gleiches hatte ich mal bei einem 230TE, den ich gelegentlich für Transporte ausgeliehen hatte
und der sonst max. 15km (eher 3km zum Einkaufen) benutzt wurde.
Gruß Matze
Thema Autor Klicks Datum/Zeit

Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 289 07.06.19 21:46

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Conny 194 08.06.19 00:00

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre) Anhänge

paul126 249 08.06.19 13:09

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

tempur 163 08.06.19 13:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

Michael 420SE 167 08.06.19 07:59

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

StefanSK 177 08.06.19 09:02

Wohl eher nicht...

Conny 171 08.06.19 09:26

Re: Wohl eher nicht...

StefanSK 138 08.06.19 09:42

Re: Wohl eher nicht...

Michael 420SE 150 08.06.19 10:12

Re: Wohl eher nicht...

StefanSK 166 08.06.19 11:35

Hoher Ölverbrauch bei höherer Drehzahl also

Nemo 143 08.06.19 13:04

Durchaus auch plausibel ... :-) (k.T.)

StefanSK 124 08.06.19 15:14

Zu fettes Gemisch und Verdunstung von Kraftstoff im Öl und verschlissene VSD etc. (k.T.)

votes_love 150 08.06.19 18:28

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 147 14.06.19 13:52

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 127 15.06.19 00:30

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

basti_es 105 15.06.19 20:12

Re: Hohes Oelverbrauch 560SEC (aber nur wenn ich schnell fahre)

paul126 104 15.06.19 21:51



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen