Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

30.08.19 09:32

Thema: Motor habe ich gefunden...

Guten Morgen,

ich habe die Abdeckung abgebaut und den Motor gefunden. Er sitzt ja in der Rückenlehne links.

Tja nicht alles so leicht, wie es scheint.

1. Die Kopfstützen krieg ich nicht raus. Den weißen Pömpel habe ich gefunden. Der betätigt kurz oberhalb über ein Blechstreichen einen schwarzen Pömpel, der vermutlich in der Kerbe der Kopfstütze sitzt. Ich habe auch beide schwarze Pömpels gedrückt. Man sitzt die fest. Egal erstmal.

2. Ich würde gerne als erstes die Spannung messen, ob überhaupt 12 V ankommen. Das Relais klickt ja, bei Betätigung des Schalters zum hoch und runterfahren der Kopfstütze. Das werde ich heute Nachmittag auch machen. Aber wie baut man diesen Motor aus. ohne den Sitz auseinander zu nehmen. Er sitz mit 2 mal 8er Muttern verschraubt auf einem Haltebläch, welches wiederum mit ich glaube 2 Schrauben am Sitz befestigt ist.
An die 1. 8er Mutter komme ich ran, an die 2. nicht, obwohl ich so kleine SLIM Maulschlüssel habe. Hat jemand eine Idee?

Viele Grüße Frank



Thema Autor Klicks Datum/Zeit

[Problem] elektrische Kopfstütze blockiert

Heinzi 306 02.07.19 14:10

Re: elektrische Kopfstütze blockiert

lovegood 252 02.07.19 14:35

Re: elektrische Kopfstütze blockiert

Heinzi 172 02.07.19 16:17

Re: elektrische Kopfstütze blockiert

lovegood 185 02.07.19 16:24

Re: elektrische Kopfstütze blockiert

Heinzi 204 02.07.19 16:58

Und gibts eine Lösung?

fo2307 129 24.08.19 22:23

Motor habe ich gefunden... Anhänge

fo2307 137 30.08.19 09:32

Keine Spannung

fo2307 95 30.08.19 15:24

Motorausbau ohne Sitz zu demontieren?

fo2307 87 30.08.19 22:13

Re: Motorausbau ohne Sitz zu demontieren?

cc-380sec 76 01.09.19 19:52

Kabelbruch Tür?

fo2307 57 03.09.19 17:09

Re: elektrische Kopfstütze blockiert

Mattes-Bo 75 01.09.19 20:56

Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 60 03.09.19 17:11

Re: Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 61 03.09.19 17:34

Frage zur Lage der Bauteile

fo2307 59 03.09.19 19:35

Re: Frage zur Lage der Bauteile

cc-380sec 59 03.09.19 19:41

Stromkreisprüfen...

fo2307 54 03.09.19 22:41

Re: Frage zur Lage der Bauteile

lovegood 66 03.09.19 21:37

Ich habs vermutlich dank Euch...

fo2307 62 03.09.19 22:51

Re: Ich habs vermutlich dank Euch...

lovegood 100 04.09.19 00:55

Genial Deine Tipps. vermutlich Relais defekt Anhänge

fo2307 106 04.09.19 18:43

Problem gelöst Heinzi! DAnke Lovegood

fo2307 86 05.09.19 12:40

Danke für die ausführliche Rückmeldung! Klasse! (k.T.)

Ralf 380SE 75 05.09.19 12:44

Nachtrag zum Preis

fo2307 47 10.09.19 17:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen