Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.09.19 12:40

Thema: Problem gelöst Heinzi! DAnke Lovegood

Hallo Lovegood,

das Problem ist gelöst, es war das Relais.
Kurz zusammengefasst für alle Leidensgenossen und Nicht-Elektricker oder Spezialisten.

1. Man muss den Sitz definitiv nicht ausbauen, wenn es nicht der Türschalter ist.
2. Sitz ganz hochfahren und Teppichabdeckung (2Federn) nach vorne klappen. Man sieht nun die Kontaktierungspatte mit dem Relais und den 2 Fachstecker für die Kopfstütze

3. Wenn bei Knopfbetätigung in der Tür dieses Relais unterm Sitz klackert, dann ist die Kabelverbindung Tür Sitz ok.

4. 2 Fachstecker abziehen. Wenn dort nicht abwechselnd 12V bzw.-12V zu messen ist bei Betätigung des Schalters und das Relais akustisch dennoch anzieht, sind die Wechsler kontakt defekt. Dann Relais tauschen hilfsweise vom anderen Sitz, die sind baugleich.

5. Wenn es das Relais nicht ist, dann die 2 adrige Leitung von der Sitzfläche zur Rückenlehne nachverfolgen. Hierzu Rückenlehne abbauen. 2 Schrauben unten und dann nach unten die Rückenlehne wegziehen. Die Leitung kann abgescheuert oder sogar durchtrennt sein. Dann neue Leitung verlegen.

6. Wenn der Motor nun läuft und die Lehne immer noch nicht, dann diese kleine Welle vom Motor zur Kopfstütze prüfen und schauen, ob die Kopfstütze richtig eingebaut wurde.

Hoffe es hilft dem einen oder anderen.

Grüße Frank
Thema Autor Klicks Datum/Zeit

[Problem] elektrische Kopfstütze blockiert

Heinzi 422 02.07.19 14:10

Re: elektrische Kopfstütze blockiert

lovegood 339 02.07.19 14:35

Re: elektrische Kopfstütze blockiert

Heinzi 230 02.07.19 16:17

Re: elektrische Kopfstütze blockiert

lovegood 257 02.07.19 16:24

Re: elektrische Kopfstütze blockiert

Heinzi 286 02.07.19 16:58

Und gibts eine Lösung?

fo2307 222 24.08.19 22:23

Motor habe ich gefunden... Anhänge

fo2307 282 30.08.19 09:32

Keine Spannung

fo2307 171 30.08.19 15:24

Motorausbau ohne Sitz zu demontieren?

fo2307 145 30.08.19 22:13

Re: Motorausbau ohne Sitz zu demontieren?

cc-380sec 145 01.09.19 19:52

Kabelbruch Tür?

fo2307 109 03.09.19 17:09

Re: elektrische Kopfstütze blockiert

Mattes-Bo 166 01.09.19 20:56

Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 114 03.09.19 17:11

Re: Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 107 03.09.19 17:34

Frage zur Lage der Bauteile

fo2307 128 03.09.19 19:35

Re: Frage zur Lage der Bauteile

cc-380sec 115 03.09.19 19:41

Stromkreisprüfen...

fo2307 100 03.09.19 22:41

Re: Frage zur Lage der Bauteile

lovegood 114 03.09.19 21:37

Ich habs vermutlich dank Euch...

fo2307 116 03.09.19 22:51

Re: Ich habs vermutlich dank Euch...

lovegood 189 04.09.19 00:55

Genial Deine Tipps. vermutlich Relais defekt Anhänge

fo2307 226 04.09.19 18:43

Problem gelöst Heinzi! DAnke Lovegood

fo2307 140 05.09.19 12:40

Danke für die ausführliche Rückmeldung! Klasse! (k.T.)

Ralf 380SE 157 05.09.19 12:44

Nachtrag zum Preis

fo2307 99 10.09.19 17:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen