Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.09.19 18:43

Thema: Genial Deine Tipps. vermutlich Relais defekt

Hallo lovegood,

danke für Deine sehr ausführliche Analyse.

Ich habe die Bauteile gefunden, siehe Anhang. Ganz schön verstaubt! Habe bei der Gelegenheit festgestellt, dass die Teppichabdeckung gar nicht vorhanden war. Vielleicht liegts daran, das ein Feuerlöscher montiert war, den mußte ich erst demontieren, sonst hätte ich die Bauteile vermutlich schon längst gesehen.

1. Die 2 Aderleitung zu den Kopfstützen habe ich gefunden. Werde die Leitung hin zu Rückenlehne durchpiepen. Mir fehlt da noch die 3./4. Hand. Mache ich die Tage.
2. Das Relais habe ich ausgebaut und ausgebaut geprüft. Werde es tauschen mit dem Beifahrersitz und schauen obs geht. Habe das vermutlich defekte aber durchgemessen, ist wahrscheinlich defekt. Laut Internet ist:
- 85 Relais Ausgang und 88 Eingang Schließer. Hierzwischen messe ich 84 Ohm. Das ist schon mal komisch, da laut Schaltplan dort eine Brücke ist und eigentlich 0 Ohm anliegen müßten.
- 87a,b sind die Ausgänge Öffner der Wechsler
- 87y,z die Eingänge Öffner der Wechsler. In der Ruhestellung müßte man also am Wechsler Ausgang eine Verbindung zum Öffner Eingang haben. Ich messe aber unendlich. Somit klebt der Kontakt irgendwo im Nirwana. Aber auch vom Wechsler Ausgang zum Schließer Eingang messe ich unendlich bei einem Kontakt und beim anderen 170 Ohm. Somit hängt der eine Kontakt dazwischen, also weder Öffner noch Schließer und der andere schaltet nicht sauber 0 Ohm.

Vermutlich wird es das sein. Tausche morgen mal das Relais von Beifahrer, das ja geht. Bin gespannt. vor allem komme ich daran, ohne den Sitz auszubauen. Wäre cool, wenns das wäre



Thema Autor Klicks Datum/Zeit

[Problem] elektrische Kopfstütze blockiert

Heinzi 323 02.07.19 14:10

Re: elektrische Kopfstütze blockiert

lovegood 268 02.07.19 14:35

Re: elektrische Kopfstütze blockiert

Heinzi 183 02.07.19 16:17

Re: elektrische Kopfstütze blockiert

lovegood 200 02.07.19 16:24

Re: elektrische Kopfstütze blockiert

Heinzi 217 02.07.19 16:58

Und gibts eine Lösung?

fo2307 143 24.08.19 22:23

Motor habe ich gefunden... Anhänge

fo2307 157 30.08.19 09:32

Keine Spannung

fo2307 111 30.08.19 15:24

Motorausbau ohne Sitz zu demontieren?

fo2307 99 30.08.19 22:13

Re: Motorausbau ohne Sitz zu demontieren?

cc-380sec 94 01.09.19 19:52

Kabelbruch Tür?

fo2307 71 03.09.19 17:09

Re: elektrische Kopfstütze blockiert

Mattes-Bo 92 01.09.19 20:56

Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 71 03.09.19 17:11

Re: Wo sitzt das Relais bzw, wie ist der Kabelweg?

fo2307 72 03.09.19 17:34

Frage zur Lage der Bauteile

fo2307 73 03.09.19 19:35

Re: Frage zur Lage der Bauteile

cc-380sec 75 03.09.19 19:41

Stromkreisprüfen...

fo2307 67 03.09.19 22:41

Re: Frage zur Lage der Bauteile

lovegood 79 03.09.19 21:37

Ich habs vermutlich dank Euch...

fo2307 75 03.09.19 22:51

Re: Ich habs vermutlich dank Euch...

lovegood 121 04.09.19 00:55

Genial Deine Tipps. vermutlich Relais defekt Anhänge

fo2307 122 04.09.19 18:43

Problem gelöst Heinzi! DAnke Lovegood

fo2307 99 05.09.19 12:40

Danke für die ausführliche Rückmeldung! Klasse! (k.T.)

Ralf 380SE 91 05.09.19 12:44

Nachtrag zum Preis

fo2307 58 10.09.19 17:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen