Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.11.19 22:26

Thema: Re: AU-Probleme, also zu fett

Planänderung! Ich hab das Auto heute abgeholt. Und bin gefahren.. wie gesagt ohne Leistung der zeiht nichts vom Pferd. Hab aber das Gefühl dass das Getriebe daran Schuld ist.. weil der auch schaltet wie so ein Sack Kartoffeln. Sehr ruckartig und teilweise zu spät ..
Der Vorbesitzer hatte Getriebeöl gewechselt und die Dichtung der Ölwanne ersetzt.. gibt es da irgendwas was er vergessen haben könnte oder so?
Mit freundlichen Grüßen
Tim
Thema Autor Klicks Datum/Zeit

[Gelöst] 420 Keine Leistung und Fehlzündung

Tim420 339 25.11.19 17:19

Re: 420 Keine Leistung und Fehlzündung

Michael 420SE 212 25.11.19 17:50

wie lange hast Du den Wagen u. lief er mal besser

Nemo 217 25.11.19 18:00

Re: wie lange hast Du den Wagen u. lief er mal besser

Tim420 214 25.11.19 18:13

AU-Probleme, also zu fett

Nemo 248 25.11.19 18:34

Re: AU-Probleme, also zu fett

Tim420 236 25.11.19 20:52

Luft_mengen_messer, Mauspfeil bei unterpunkteten Abkürzungen (k.T.)

Nemo 176 25.11.19 21:20

Re: AU-Probleme, also zu fett

Michael 420SE 190 26.11.19 06:21

Re: AU-Probleme, also zu fett

BerndB 191 26.11.19 15:19

Re: AU-Probleme, also zu fett

Tim420 155 26.11.19 22:26

Re: AU-Probleme, also zu fett

Michael 420SE 143 27.11.19 06:39

Simmerring undicht

Tim420 169 27.11.19 19:29

Re: Simmerring undicht

Stephan 143 27.11.19 23:43

Was denn nun?

Michael 420SE 153 28.11.19 06:41

mein tip - werkstatt finden und auto abgeben

bkohrs 156 28.11.19 11:23

Re: 420 Keine Leistung und Fehlzündung

Robert 214 27.11.19 12:46

Re: 420 Keine Leistung und Fehlzündung

Tim420 212 27.11.19 13:22

Re: 420 Keine Leistung und Fehlzündung

Tim420 190 06.12.19 08:37

..wenn es letztlich an Lambda 1.0 gelegen hat..

c70 T5 154 06.12.19 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen