Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.11.19 06:41

Thema: Was denn nun?

Quote
Tim420 schrieb:

... deswegen auch keine richtige Übertragung stattfindet oder?

Also nochmal: Wenn es Schlupf gibt, egal ob bei einer gewöhnlichen Kupplung, im Wandler oder im Automatikgetriebe, passen Motordrehzahl und Geschwindigkeit nicht zusammen. Dreht der Motor schnell hoch, ohne dass sich eine entsprechende Beschleunigung einstellt, ist es Schlupf. Dreht er genau so langsam hoch wie das Auto schneller wird, fehlt Leistung.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Gelöst] 420 Keine Leistung und Fehlzündung

Tim420 340 25.11.19 17:19

Re: 420 Keine Leistung und Fehlzündung

Michael 420SE 212 25.11.19 17:50

wie lange hast Du den Wagen u. lief er mal besser

Nemo 217 25.11.19 18:00

Re: wie lange hast Du den Wagen u. lief er mal besser

Tim420 215 25.11.19 18:13

AU-Probleme, also zu fett

Nemo 249 25.11.19 18:34

Re: AU-Probleme, also zu fett

Tim420 237 25.11.19 20:52

Luft_mengen_messer, Mauspfeil bei unterpunkteten Abkürzungen (k.T.)

Nemo 176 25.11.19 21:20

Re: AU-Probleme, also zu fett

Michael 420SE 190 26.11.19 06:21

Re: AU-Probleme, also zu fett

BerndB 191 26.11.19 15:19

Re: AU-Probleme, also zu fett

Tim420 156 26.11.19 22:26

Re: AU-Probleme, also zu fett

Michael 420SE 146 27.11.19 06:39

Simmerring undicht

Tim420 169 27.11.19 19:29

Re: Simmerring undicht

Stephan 143 27.11.19 23:43

Was denn nun?

Michael 420SE 154 28.11.19 06:41

mein tip - werkstatt finden und auto abgeben

bkohrs 156 28.11.19 11:23

Re: 420 Keine Leistung und Fehlzündung

Robert 214 27.11.19 12:46

Re: 420 Keine Leistung und Fehlzündung

Tim420 212 27.11.19 13:22

Re: 420 Keine Leistung und Fehlzündung

Tim420 190 06.12.19 08:37

..wenn es letztlich an Lambda 1.0 gelegen hat..

c70 T5 154 06.12.19 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen