Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.05.22 15:20

Thema: Re: M103 fehlen im Leerlauf ca 100Umin

Nur nach dem Kaltstart? Nie bei kaltem Motor?
Oder nur bei warmem Motor?
Lambdasonde wie alt (wenn Problem bei warmem Motor)?

Viele Grüße, St.
---
Danke ans Forum; Eure Hilfe ist immer wieder toll!

Buchempfehlungen:
Linkliste:
Technik-Empfehlungen:
  • Osram NightBreaker Silver ... eine einfache und preiswerte Art, das Licht am Fahrzeug zu verbessern.
  • iSimple ISFM 2351 TranzIt BLU HF ... hiermit kann jedes vorhandene Autoradio (mit UKW-Tuner) um eine Bluetooth-Freisprechanlage ergänzt werden - auch gut geeignet für Musikwiedergabe!
  • Mannol 9981 Injection Cleaner ... wird im Forum immer wieder empfohlen: 1 Dose auf 30 ltr. Treibstoff, vor dem Tanken einfüllen. Ist nicht bei jeder Tankfüllung erforderlich.
  • CTEK MXS 5.0 Erhaltungsladegerät ... dieses Gerät habe ich mehrfach im Einsatz (für jedes Fahrzeug / jede Garage eines). Auch länger nicht genutzte Fahrzeuge können so problemlos dauerhaft betriebsbereit gehalten werden, ohne dass die Batterie versehentlich tiefentladen wird.
Meine automobile Vita - und zum Benz gibt es Beschreibung und Fahrzeughistorie, eine Galerie, und in diesem Buch ist der Wagen auf Doppelseite 100/101 verewigt ...

Neueste Baustelle: der "Golden Guzzler". Verlebt und durstig, mit etlichen Wehwehchen.




1-mal bearbeitet. Zuletzt am 12.05.22 15:21.
Thema Autor Klicks Datum/Zeit

M103 fehlen im Leerlauf ca 100Umin

cp300sel 146 12.05.22 15:04

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 94 12.05.22 15:14

Re: M103 fehlen im Leerlauf ca 100Umin

StefanSK 87 12.05.22 15:20

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 88 12.05.22 15:36

Re: M103 fehlen im Leerlauf ca 100Umin

Conny 27 17.05.22 18:40

Re: M103 fehlen im Leerlauf ca 100Umin

380SEC 100 12.05.22 15:35

Evtl. das Poti ?

RALF-300SE 95 12.05.22 16:37

Re: Evtl. das Poti ?

cp300sel 89 12.05.22 16:42

Re: Evtl. das Poti ?

RALF-300SE 87 12.05.22 16:49

Re: Evtl. das Poti ?

Twinvieuwbay 84 12.05.22 17:33

Re: Evtl. das Poti ?

cp300sel 83 12.05.22 18:01

Re: Evtl. das Poti ?

Twinvieuwbay 75 12.05.22 18:10

Re: Evtl. das Poti ?

RALF-300SE 86 12.05.22 18:36

Re: Evtl. das Poti ?

Michael 420SE 76 12.05.22 19:45

Wie geil ist das denn?

Markus D. 87 13.05.22 08:41

Re: M103 fehlen im Leerlauf ca 100Umin

Freddy671 77 12.05.22 20:03

Re: M103 fehlen im Leerlauf ca 100Umin: bisherige

cp300sel 82 13.05.22 10:55

Ich habe vorhin mal richtig nachgeschaut ....

RALF-300SE 63 16.05.22 16:16

Re: Ich habe vorhin mal richtig nachgeschaut ....

Weißer Wal 53 16.05.22 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen