Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

12.05.22 18:10

Thema: Re: Evtl. das Poti ?

Das hört sich aber nach Steuergerät an welches bei Fahrstufe nicht den Leerlauf hochregelt. Klassisch auch nach zügiger Fahrt , Gas weg und fällt durch den Leerlauf.

Der Michael


Wer läuft ist zu faul zum fahren.



Der Fuhrpark, nur die Mercedesse
W126 300 SD 1984 is wech
W126 500 SEL 1985 is wech
R129 500 SL 1998 is wech
R107 380 SL 1985 is wech
R107 450 SL 1977 is wech
W126 560 SEL 1989 is da
C126 560 SEC 1989 is da
R107 560 SL 1989 is da
C126 500 SEC 1986 is wech
C215 600 CL 2000 is da
R230 SL55AMG 2003 is da
W124 300 E 4Matic is da
X204 280 GLK 4Matic is da
R129 500 SL 1998 is da
Thema Autor Klicks Datum/Zeit

M103 fehlen im Leerlauf ca 100Umin

cp300sel 139 12.05.22 15:04

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 88 12.05.22 15:14

Re: M103 fehlen im Leerlauf ca 100Umin

StefanSK 82 12.05.22 15:20

Re: M103 fehlen im Leerlauf ca 100Umin

cp300sel 84 12.05.22 15:36

Re: M103 fehlen im Leerlauf ca 100Umin

380SEC 94 12.05.22 15:35

Evtl. das Poti ?

RALF-300SE 89 12.05.22 16:37

Re: Evtl. das Poti ?

cp300sel 86 12.05.22 16:42

Re: Evtl. das Poti ?

RALF-300SE 81 12.05.22 16:49

Re: Evtl. das Poti ?

Twinvieuwbay 79 12.05.22 17:33

Re: Evtl. das Poti ?

cp300sel 78 12.05.22 18:01

Re: Evtl. das Poti ?

Twinvieuwbay 70 12.05.22 18:10

Re: Evtl. das Poti ?

RALF-300SE 81 12.05.22 18:36

Re: Evtl. das Poti ?

Michael 420SE 71 12.05.22 19:45

Wie geil ist das denn?

Markus D. 81 13.05.22 08:41

Re: M103 fehlen im Leerlauf ca 100Umin

Freddy671 73 12.05.22 20:03

Re: M103 fehlen im Leerlauf ca 100Umin: bisherige

cp300sel 76 13.05.22 10:55

Ich habe vorhin mal richtig nachgeschaut ....

RALF-300SE 45 16.05.22 16:16

Re: Ich habe vorhin mal richtig nachgeschaut ....

Weißer Wal 35 16.05.22 17:18



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen