Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.07.22 17:55

Thema: 300er - plötzliches Leelaufpulsieren

Guten Tag allerseits,
kürzlich von "jetzt auf gleich" an der roten Ampel: der Leerlauf, bis dahin einwandfrei, pulsierte (mit einer gleichmäßigen Frequenz ca. 3 Zuckungen pro Sekunde). Im Benzinbetrieb schlimmer, als auf LPG. Im Volllastbetrieb auf LPG merke ich davon nichts mehr, aber auf Benzin spüre ich es. Die Leistung ist auch schlechter. Man merkt es beim Umschalten zwischen LPG und Benzin, dass er schwächelt.

Wartungsstatus:

a) Zündkerzen NGK (20€): 4000 km (2022)
b) Verteiler/Läufer Bosch (120€): 30.000 km (2018)
c) Zündkabelsatz Jano (45€): 62.000 (2015)

Frage: b) und c) neu machen?

Wobei ich die Bosch-Ware (gekauft beim örtlichen Ersatzteilmann mit Originalschachtel und Siegel) eher noch für intakt halten würde?

Gruß und Dank
Willixx
Thema Autor Klicks Datum/Zeit

300er - plötzliches Leelaufpulsieren

Willixx 237 21.07.22 17:55

Re: 300er - plötzliches Leelaufpulsieren

Conny 137 21.07.22 18:01

Re: 300er - er sägt nicht (k.T.)

Willixx 107 21.07.22 18:14

Kerzensteckerabzieh-Test Anhänge

Willixx 286 21.07.22 20:26

Re: Kerzensteckerabzieh-Test

Conny 141 21.07.22 20:48

Re: Kerzensteckerabzieh-Test

Michael 420SE 157 21.07.22 21:34

Re: 300er - plötzliches Leelaufpulsieren

heinrich 150 22.07.22 08:12

Klecks Silikonfett in den Stecker

Willixx 157 22.07.22 22:25

Re: Klecks Silikonfett in den Stecker

heinrich 120 24.07.22 13:28

Re: 300er - plötzliches Leelaufpulsieren

Stephan 75 03.08.22 15:12



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen