Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.07.22 13:38

Thema: versuchen kann man es ja

ob es klappt oder nicht könnte mit den werksseitig verbauten Dichtungen zu tun haben und damit auch mit dem Baujahr und dem eingebauten Kompressortyp. Also, versuchen kann man es ja.

Gruss
Joerg


Bj 83, USA, NV (120 KW), Farbe 172, Leder Dattel, SD, Klimaautom., 127 TMls
Thema Autor Klicks Datum/Zeit

Klimaanlage kühlt nicht (am 500SE)

der500er 258 25.07.22 17:00

Re: Klimaanlage kühlt nicht (am 500SE)

Dorian 153 25.07.22 17:07

Re: Klimaanlage kühlt nicht (am 500SE)

380SEC 167 25.07.22 17:21

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 141 26.07.22 09:22

versuchen kann man es ja

380SEC 152 26.07.22 13:38

Re: Klimaanlage kühlt nicht (am 500SE)

Franz56 125 26.07.22 14:17

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 195 25.07.22 18:53

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

der500er 130 27.07.22 20:47

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 102 27.07.22 22:03

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 130 27.07.22 22:55

Re: Klimaanlage kühlt nicht (am 500SE)

Matthias 135 26.07.22 18:45

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 133 26.07.22 19:03

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 128 26.07.22 20:44

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 123 27.07.22 06:48

Re: Klimaanlage kühlt nicht (am 500SE)

Weißer Wal 115 27.07.22 08:49

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 117 27.07.22 09:45

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

Andreas 420SE 109 04.08.22 17:06

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 87 04.08.22 18:25

Re: Klimaanlage kühlt nicht (am 500SE)

fugges 114 04.08.22 16:25

kaum zu glauben...

lutz-volk*nachrichtentechnik* 115 04.08.22 22:55

Zum Klimabetrieb fahren

murdock 87 05.08.22 07:58

Re: Zum Klimabetrieb fahren

Fantomas 78 05.08.22 08:52



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen