Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.08.22 17:06

Thema: Re: Klimaanlage kühlt nicht (am 500SE)

Wenn man Zeug wie Easyklima einfüllt dann testet man damit nicht sondern ist daran dann auch gebunden. Da kann man dann nicht hinterher zum Klimaservice in die Werkstatt gehen, da das mit R134a inkompatibel ist und den Inhalt des Klimageräts in der Werkstatt beim Absaugen kontaminiert. Moderne Klimageräte erkennen das mittlerweile und schalten ab, bei den anderen ist es zumindest eine ziemlich fragwürdige Aktion wissend mit dem Zeug in der Anlage beim Klimaservice aufzuschlagen.

Ich weiß aber auch nicht, warum man solche Scherze überhaupt ausprobieren sollte. Einen Klimaservice mit auffüllen gibt es ab ca. 80 euro. Da kann man auch zu ATU fahren, denn es müssen nur 2 Schläuche angeschlossen und ein Knopf auf dem Gerät gedrückt werden, den Rest macht das Ding automatisch.

Noch ein anderer Tip: Wenn noch der alte R12-Aufkleber dran ist unbedingt in der Werkstatt drauf achten, dass nicht die dort genannten 1,3 Kg eingefüllt werden sondern maximal nur 1000g. Das sollte die Werkstatt zwar eigentlich von selbst wissen, aber oft ist das leider nicht der Fall. Wer ganz auf Nummer sicher gehen und es original haben will bestellt sich beim Freundlichen noch das Klimaschild für R134a wo dann die angepasste Menge draufsteht.


Gibt noch andere Varianten von dem Schild, auch eins in blau. Da muss man die Werte aber selbst mit dem Stift eintragen.

Sterngrüße
Andreas
Thema Autor Klicks Datum/Zeit

Klimaanlage kühlt nicht (am 500SE)

der500er 249 25.07.22 17:00

Re: Klimaanlage kühlt nicht (am 500SE)

Dorian 148 25.07.22 17:07

Re: Klimaanlage kühlt nicht (am 500SE)

380SEC 160 25.07.22 17:21

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 133 26.07.22 09:22

versuchen kann man es ja

380SEC 146 26.07.22 13:38

Re: Klimaanlage kühlt nicht (am 500SE)

Franz56 120 26.07.22 14:17

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 191 25.07.22 18:53

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

der500er 126 27.07.22 20:47

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 99 27.07.22 22:03

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 124 27.07.22 22:55

Re: Klimaanlage kühlt nicht (am 500SE)

Matthias 132 26.07.22 18:45

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 128 26.07.22 19:03

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 125 26.07.22 20:44

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 120 27.07.22 06:48

Re: Klimaanlage kühlt nicht (am 500SE)

Weißer Wal 108 27.07.22 08:49

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 114 27.07.22 09:45

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

Andreas 420SE 101 04.08.22 17:06

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 82 04.08.22 18:25

Re: Klimaanlage kühlt nicht (am 500SE)

fugges 110 04.08.22 16:25

kaum zu glauben...

lutz-volk*nachrichtentechnik* 108 04.08.22 22:55

Zum Klimabetrieb fahren

murdock 79 05.08.22 07:58

Re: Zum Klimabetrieb fahren

Fantomas 70 05.08.22 08:52



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen