Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.08.22 07:58

Thema: Zum Klimabetrieb fahren

Hallo Thorsten,

so eine Klimaanlage hat schon ein paar Teile, das kann alles sein - angefangen vom Loch im Kondensator, Undichtigkeit am Wellendichtring des Klimakompressors (merkt man dann nur über schleichenden Verlust im laufenden Zustand und nicht per Druckprüfung...), defektes Expansionsventil, undichte Leitungen oder, wenn es ganz blöd kommt, ein defekter Wärmetauscher. Kann auch nur eine Kleinigkeit sein wie ein verbrauchter Trockner oder eine dieser kleinen grünen Dichtringe...

Ich würde da auch gar keine Experimente mit irgendeinem Ersatz-Kältemittel machen.

Wie Lutz schon schrieb - zum Klimabetrieb fahren, Anlage evakuieren, neue Schraubfittings für R134a drauf, Druck prüfen lassen, ggf. mit Formiergas die Undichtigkeit aufspüren und dann befüllen lassen.

Gruß Markus
Thema Autor Klicks Datum/Zeit

Klimaanlage kühlt nicht (am 500SE)

der500er 254 25.07.22 17:00

Re: Klimaanlage kühlt nicht (am 500SE)

Dorian 152 25.07.22 17:07

Re: Klimaanlage kühlt nicht (am 500SE)

380SEC 166 25.07.22 17:21

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 136 26.07.22 09:22

versuchen kann man es ja

380SEC 151 26.07.22 13:38

Re: Klimaanlage kühlt nicht (am 500SE)

Franz56 123 26.07.22 14:17

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 194 25.07.22 18:53

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

der500er 129 27.07.22 20:47

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 101 27.07.22 22:03

Re: Klimaanlage kühlt nicht (am 500SE)

lovegood 127 27.07.22 22:55

Re: Klimaanlage kühlt nicht (am 500SE)

Matthias 134 26.07.22 18:45

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 131 26.07.22 19:03

Re: Klimaanlage kühlt nicht (am 500SE)

Thorsten 560 SE 127 26.07.22 20:44

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 122 27.07.22 06:48

Re: Klimaanlage kühlt nicht (am 500SE)

Weißer Wal 113 27.07.22 08:49

Re: Klimaanlage kühlt nicht (am 500SE)

Fantomas 117 27.07.22 09:45

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

Andreas 420SE 107 04.08.22 17:06

Re: Klimaanlage kühlt nicht (am 500SE) Anhänge

lovegood 85 04.08.22 18:25

Re: Klimaanlage kühlt nicht (am 500SE)

fugges 114 04.08.22 16:25

kaum zu glauben...

lutz-volk*nachrichtentechnik* 115 04.08.22 22:55

Zum Klimabetrieb fahren

murdock 85 05.08.22 07:58

Re: Zum Klimabetrieb fahren

Fantomas 78 05.08.22 08:52



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen