Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.09.19 00:01

Thema: Re: wieder ein anderer Halter

Hallo Frank,

ab 9/1987 gibt es für den W126 mit 103er Motor ein neues Steuergerät mit gesondertem Codierstecker. Auf den Bildern von Chris erkenne ich noch ein altes Steuergerät ohne Codierstecker. Chris mag zwar ein 2. Serie-Fahrzeug haben, aber vielleicht vor 1 oder 9/1987, je nach Motor.
Wahrscheinlich kann ich morgen wieder auf mein Fahrzeug Bj. 1989 zugreifen, dann kann ich ein Bild anfertigen. Ich habe nämlich vor 3 Monaten ein neues Steuergerät verbaut. Bei meinem Fahrzeug mit Motor 116.965 ist bereits im Jan. 1987 das neue Steuergerät verbaut worden.

Gruß
Hans
Thema Autor Klicks Datum/Zeit

[Gelöst] Steuergerät Tempomat wieder einbauen...

fo2307 433 23.09.19 21:42

Re: Steuergerät Tempomat wieder einbauen... Anhänge

Schrauberlehrling 386 23.09.19 23:20

aha, Blech fehlt. oder 2 Serie anders?

fo2307 277 24.09.19 17:27

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 215 24.09.19 17:48

Re: aha, Blech fehlt. oder 2 Serie anders?

380SEC 250 24.09.19 19:24

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 206 24.09.19 20:17

so sieht der Halter bei mir aus Anhänge

fo2307 238 25.09.19 09:50

Re: so sieht der Halter bei mir aus

Paanelma 201 25.09.19 14:33

Re: so sieht der Halter bei mir aus

Weißer Wal 176 25.09.19 18:38

Re: so sieht der Halter bei mir aus

Stephan 188 25.09.19 18:47

Folgende Bilder konnte ich noch ausgraben Anhänge

Chris Chris Chris Chris Chris 242 25.09.19 22:12

wieder ein anderer Halter

fo2307 179 25.09.19 22:22

Re: wieder ein anderer Halter

Paanelma 158 26.09.19 00:01

Re: wieder ein anderer Halter

fo2307 162 26.09.19 00:10

Korrekt M117 von 11/1986

Chris Chris Chris Chris Chris 177 26.09.19 14:11

Schraube nur gesteckt

Chris Chris Chris Chris Chris 171 26.09.19 14:09

Re: Schraube nur gesteckt

fo2307 144 27.09.19 10:55

Re: Schraube nur gesteckt Anhänge

fo2307 196 27.09.19 11:31

Kontakt

Chris Chris Chris Chris Chris 166 30.09.19 17:19

bind da wohl zu blöd

fo2307 206 25.09.19 22:14

Keine Clips bei mir

Chris Chris Chris Chris Chris 251 26.09.19 14:16

habs wieder eingebaut. Anhänge

fo2307 162 04.11.19 00:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen