Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

27.09.19 10:55

Thema: Re: Schraube nur gesteckt

Hallo Chris,

da es bei mir sehr ähnlich ist, hilft mir das alles vielen Dank.
Danke auch für Deine Hilfemöglichkeiten über PN. Mache das nächste Woche.

Diese schwarze Schraube ist gesteckt. Ok. Also hat die kein Gewinde eher ein Stifft? Dann kriege ichs glaube ich hin, wenn ich mir die hole.

1. Das Blech: Vielleicht fixiere ich die Schraube für die Blechhalterung mit Kleber (3. Hand). Dann bekomme ich es wieder montiert.
2. Das Steuergerät auf das Blech schieben habe ich verstanden, wie es geht
3. Fixierung des STeuergeräts eine Seite auf dem Blech mit diese schwarzen Schraube, die vermutlich nur reingedrückt wird oder ein Stift ist. Wie auch immer
4. Fixierung des STeuergeräts auf der anderen Seite, hier habe ich ja einen Metallklipps der paßt.

Und das Ding sitzt dann wieder.


Ist halt immer blöd, wenn man was einbauen muss und es nicht selber ausgebaut hat und dann auch die Teile z.T. fehlen. Da ist das dann nicht immer selbstklären.

Vielen herzlichen Dank.

Grüße Frank
Thema Autor Klicks Datum/Zeit

[Gelöst] Steuergerät Tempomat wieder einbauen...

fo2307 325 23.09.19 21:42

Re: Steuergerät Tempomat wieder einbauen... Anhänge

Schrauberlehrling 278 23.09.19 23:20

aha, Blech fehlt. oder 2 Serie anders?

fo2307 193 24.09.19 17:27

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 156 24.09.19 17:48

Re: aha, Blech fehlt. oder 2 Serie anders?

380SEC 176 24.09.19 19:24

Re: aha, Blech fehlt. oder 2 Serie anders?

fo2307 146 24.09.19 20:17

so sieht der Halter bei mir aus Anhänge

fo2307 170 25.09.19 09:50

Re: so sieht der Halter bei mir aus

Paanelma 140 25.09.19 14:33

Re: so sieht der Halter bei mir aus

Weißer Wal 118 25.09.19 18:38

Re: so sieht der Halter bei mir aus

Stephan 131 25.09.19 18:47

Folgende Bilder konnte ich noch ausgraben Anhänge

Chris Chris Chris Chris Chris 175 25.09.19 22:12

wieder ein anderer Halter

fo2307 121 25.09.19 22:22

Re: wieder ein anderer Halter

Paanelma 106 26.09.19 00:01

Re: wieder ein anderer Halter

fo2307 112 26.09.19 00:10

Korrekt M117 von 11/1986

Chris Chris Chris Chris Chris 120 26.09.19 14:11

Schraube nur gesteckt

Chris Chris Chris Chris Chris 113 26.09.19 14:09

Re: Schraube nur gesteckt

fo2307 96 27.09.19 10:55

Re: Schraube nur gesteckt Anhänge

fo2307 124 27.09.19 11:31

Kontakt

Chris Chris Chris Chris Chris 103 30.09.19 17:19

bind da wohl zu blöd

fo2307 134 25.09.19 22:14

Keine Clips bei mir

Chris Chris Chris Chris Chris 148 26.09.19 14:16

habs wieder eingebaut. Anhänge

fo2307 97 04.11.19 00:27



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen