Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.05.20 14:03

Thema: Re: Vorgehen bei der Prüfung

Hallo Florian,

sollte die Pumpe nicht laufen, prüfe mal bitte einen 2-polligen Stecker im Motorraum am Kotflügel (in der Nähe vom Blinker / Bowdenzug der Haube) ist.
Ich hatte auch leuchtende ASR Kontrolllampe im Tacho, die nach Motorstart brav ausging, dann wieder nach 1-2 Minuten wieder an war (unabhängig davon, ob Auto bewegt wurde oder nicht), wollte die Pumpe schon mal tauschen, als ich die genannte Verbindung zur Pumpe mal in der Werkstatt getrennt und wieder zusammengesteckt hatte, lief die Pumpe dann. Schlechter Kontakt im Stecker war die Ursache...
Drücke Dir die Daumen und bitte berichte weiter...

Gruß aus Braunschweig
christof

W126 500SEC
W124 220E
Thema Autor Klicks Datum/Zeit

[Gelöst] Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 245 02.05.20 23:49

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Michael 420SE 182 03.05.20 07:06

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 154 03.05.20 10:39

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Mattes-Bo 135 03.05.20 14:03

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 143 03.05.20 22:10

Re: Instandsetzung ASR 1 in unbekanntem Zustand

JensBepunkt 146 03.05.20 14:18

Vorgehen bei der Prüfung

votes_love 134 06.05.20 10:33

Re: Vorgehen bei der Prüfung

wuja 124 06.05.20 14:03

Wie wird ASR/E-Gas außer Betrieb im KI angezeigt?

Flo500SE 135 06.05.20 13:51

Es ist wohl der Sollwertgeber ... oder?

Flo500SE 79 26.09.20 22:05

Re: Es ist wohl der Sollwertgeber ... oder?

votes_love 70 26.09.20 22:21

Re: Es ist wohl der Sollwertgeber ... oder?

Flo500SE 65 27.09.20 20:20

Der Sollwertgeber war‘s wirklich

Flo500SE 58 17.10.20 13:46



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen