Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

17.10.20 13:46

Thema: Der Sollwertgeber war‘s wirklich

Hallo zusammen,

abschließend kann ich berichten, dass es am Sollwertgeber lag. Für den Einbau hatte ich zwar noch keine Zeit, habe den neuen aber gestern mal durchgemessen und zu einem kurzen Test ohne Einbau angeschlossen. Die Spannungswerte vom neuen Geber sind laut WIS passend und im angeschlossenen Zustand macht das Stellglied macht was es soll.

Danke an alle für die Unterstützung!

--------------------
Viele Grüße,
Florian
Thema Autor Klicks Datum/Zeit

[Gelöst] Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 246 02.05.20 23:49

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Michael 420SE 185 03.05.20 07:06

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 156 03.05.20 10:39

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Mattes-Bo 139 03.05.20 14:03

Re: Instandsetzung ASR 1 in unbekanntem Zustand

Flo500SE 145 03.05.20 22:10

Re: Instandsetzung ASR 1 in unbekanntem Zustand

JensBepunkt 150 03.05.20 14:18

Vorgehen bei der Prüfung

votes_love 136 06.05.20 10:33

Re: Vorgehen bei der Prüfung

wuja 127 06.05.20 14:03

Wie wird ASR/E-Gas außer Betrieb im KI angezeigt?

Flo500SE 138 06.05.20 13:51

Es ist wohl der Sollwertgeber ... oder?

Flo500SE 84 26.09.20 22:05

Re: Es ist wohl der Sollwertgeber ... oder?

votes_love 75 26.09.20 22:21

Re: Es ist wohl der Sollwertgeber ... oder?

Flo500SE 70 27.09.20 20:20

Der Sollwertgeber war‘s wirklich

Flo500SE 61 17.10.20 13:46



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen