Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.12.18 12:05

Thema: Re: Es war das KPR oder ASR.

Hallo Twinvieuwbay, danke für die schnelle Antwort

Das KPR habe ich schon mal getauscht, da es mir komisch vor kam das bei Zündung ein, die Pumpe nicht für 2 Sekunden läuft. Aber das war nach dem Tausch des neuen KPR genauso.

Was sollte am ASR getauscht werden? Da hab ich mich noch mit auseinander gesetzt, weil es mir so vorkommt als kommt kein Kraftstoff im Brennraum an.

Mit freundlichen Grüßen
Florian
Thema Autor Klicks Datum/Zeit

[Problem] W126 500 Sel US-Modell geht nach Warmfahrt beim anfahren aus.

W126500Sel 501 15.12.18 10:15

Namenloser - das geht besser ...

StefanSK 311 15.12.18 10:27

Re: Namenloser - das geht besser ... Anhänge

W126500Sel 420 15.12.18 11:02

Re: Namenloser - das geht besser ...

Twinvieuwbay 314 15.12.18 11:12

Re: Es war das KPR oder ASR.

W126500Sel 299 15.12.18 12:05

Re: Es war das KPR oder ASR.

Twinvieuwbay 276 15.12.18 12:49

Re: Es war das KPR oder ASR.

W126500Sel 270 15.12.18 13:10

Re: Es war das KPR oder ASR.

Twinvieuwbay 272 15.12.18 13:32

Re: Es war das KPR oder ASR.

W126500Sel 258 15.12.18 18:05

Willkommen im Forum

Nemo 285 15.12.18 12:24

Re: Willkommen im Forum Anhänge

W126500Sel 334 15.12.18 13:05

Tuch zwischen die Stauscheibe gelegt???

Nemo 275 15.12.18 14:10

Re: Tuch zwischen die Stauscheibe gelegt???

W126500Sel 239 15.12.18 18:12

Re: Tuch zwischen die Stauscheibe gelegt???

380SEC 315 15.12.18 19:01

Re: Willkommen im Forum

Michael 420SE 304 16.12.18 08:47

Re: Willkommen im Forum

Twinvieuwbay 222 16.12.18 09:01

84° lt. EPC f. 116.963 und 117.963 (auch USA)

Ralf 380SE 303 16.12.18 14:05

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 185 16.12.18 20:03

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Michael 420SE 188 17.12.18 06:22

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 219 17.12.18 08:04

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

Twinvieuwbay 206 17.12.18 08:21

Re: 84° lt. EPC f. 116.963 und 117.963 (auch USA)

paul126 213 17.12.18 11:30

Re: Willkommen im Forum Anhänge

W126500Sel 213 05.01.19 19:29

Re: Willkommen im Forum Anhänge

W126500Sel 203 05.01.19 19:48

Re: Willkommen im Forum

380SEC 189 06.01.19 11:19

wir fällt gerade noch auf dass die Gummimuffe zum Warmlaufregler eingerissen ist (k.T.)

380SEC 178 06.01.19 13:03

Re: Willkommen im Forum Anhänge

W126500Sel 189 06.01.19 18:30

Re: Willkommen im Forum

380SEC 187 06.01.19 20:14

Re: Willkommen im Forum

W126500Sel 146 07.01.19 17:42

Re: Willkommen im Forum Anhänge

380SEC 210 07.01.19 19:04

Re: Willkommen im Forum

W126500Sel 123 07.02.19 23:04

Re: Willkommen im Forum

380SEC 115 08.02.19 16:46

Re: Willkommen im Forum

W126500Sel 82 08.02.19 17:09

Re: Willkommen im Forum

Twinvieuwbay 172 06.01.19 08:33

Re: Willkommen im Forum

W126500Sel 141 06.01.19 18:32

500 Sel US-Modell Bj.85, schon mit KE-Jetronik?

Nemo 264 15.12.18 19:18

Ist mit KAT und KA-Jetronik Anhänge

Ralf 380SE 371 15.12.18 20:41

Re: Ist mit KAT und KA-Jetronik ..mal dazwischen gefragt ... gereglter KAT ? welche Euronorm ?

Texelfan68 249 15.12.18 21:43

..eher EURO 1, Lars..

c70 T5 245 16.12.18 09:07

Re: Ist mit KAT und KA-Jetronik

Twinvieuwbay 248 15.12.18 21:47

Re: Ist mit KAT und KA-Jetronik

paul126 212 15.12.18 22:39

auch wenn's nicht mehr gelehrt wird, wertvoll sind dann Hanshehl's Infos Anhänge

Nemo 351 15.12.18 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen