Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

06.10.19 11:58

Thema: Re: 560 Unruhiger Motor keine Leistung

Danke Peter, das wäre zumindest ein Punkt, der Nachvollziehbar wäre. Die zweite Pumpe funktioniert auf jeden Fall, das weiß ich, wie gut, kann ich nicht beurteilen. Das heißt ja aber, dass ich als erstes mal die Förderleistung prüfen muss. Das kann ja vermutlich nur eine Werkstatt, richtig? Muss hier der druck der Hauptleitung die besagten 6,2 -6,4 Bar Systemdruck aufweisen? oder wird hier dann wirklich der Durchfluss in cm³/minute gemessen?

Gruß,
Rolf
Thema Autor Klicks Datum/Zeit

[Gelöst] 560 Unruhiger Motor keine Leistung Anhänge

Rolf93 542 04.10.19 16:51

Erste Vermutung

Ölprinz 273 04.10.19 17:23

Re: Erste Vermutung 15+ für Robert

vogt 216 04.10.19 17:26

Re: Erste Vermutung 15+ für Robert

Rolf93 200 04.10.19 17:33

Testen

Conny 190 04.10.19 17:48

Re: Testen

Rolf93 198 04.10.19 17:53

Re: Testen

Conny 180 04.10.19 18:00

Re: Testen

Rolf93 186 04.10.19 18:04

Re: Testen

Zorro 170 04.10.19 18:08

Re: Testen

der kaps 175 04.10.19 18:12

Re: 560 Unruhiger Motor keine Leistung

der kaps 175 04.10.19 17:52

test durchgeführt

Rolf93 232 04.10.19 18:33

Re: test durchgeführt

Rolf93 183 04.10.19 18:42

Re: CO messen!

Uwe 420SE 176 04.10.19 19:01

Re: CO messen!

Rolf93 180 04.10.19 19:12

Re: CO messen!

Uwe 420SE 170 04.10.19 21:48

Re: test durchgeführt

Stephan 175 04.10.19 19:31

Re: Zündgeschirr - Marderbiss? (k.T.)

Blitz8 145 04.10.19 19:41

Re: test durchgeführt

Rolf93 172 04.10.19 19:41

Richtig

Conny 172 04.10.19 20:21

Re: Richtig

Rolf93 165 04.10.19 21:02

Re: Richtig

Michael 420SE 163 05.10.19 07:35

Re: Richtig

Rolf93 174 05.10.19 10:00

Re: Richtig

Thorsten 560 SE 124 07.10.19 14:12

Stromaufnahme der Benzinpumpe geprüft?

Joachim2 168 04.10.19 22:03

Re: 560 Unruhiger Motor keine Leistung

Chris Chris Chris Chris Chris 164 04.10.19 19:58

Re: 560 Unruhiger Motor keine Leistung

Michael 420SE 161 04.10.19 20:05

Re: 560 Unruhiger Motor keine Leistung

sir_toni 158 05.10.19 09:05

Re: 560 Unruhiger Motor keine Leistung

Rolf93 170 05.10.19 17:40

Re: 560 Unruhiger Motor keine Leistung

Rolf93 158 05.10.19 19:43

Re: 560 Unruhiger Motor keine Leistung

Peter-SEC 169 05.10.19 19:51

Re: 560 Unruhiger Motor keine Leistung

Rolf93 181 06.10.19 11:58

Re: 560 Unruhiger Motor keine Leistung

lovegood 170 06.10.19 14:31

Re: 560 Unruhiger Motor keine Leistung

380SEC 166 07.10.19 13:45

Re: 560 Unruhiger Motor keine Leistung

Thorsten 560 SE 151 07.10.19 14:17

Re: 560 Unruhiger Motor keine Leistung

Rolf93 173 07.10.19 19:39

Ich bin doch ein Kamel....

Rolf93 311 11.10.19 22:49

Re: BOOOOOOOOAAAAAAAR !!!

Peter-SEC 205 11.10.19 23:16

Re: Ich bin doch ein Kamel....

Weißer Wal 205 11.10.19 23:47

Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke! (k.T.)

Ralf 380SE 164 12.10.19 09:28

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

BerndB 152 12.10.19 13:11

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

Sigi55-300SE 150 12.10.19 17:04

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

KlaWag 140 13.10.19 20:41

Kann eigentlich nicht sein.

Thorsten 560 SE 197 14.10.19 10:05

Re: Kann eigentlich nicht sein.

Rolf93 155 14.10.19 17:33

Danke!

Rolf93 165 12.10.19 18:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen