Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

04.10.19 19:58

Thema: Re: 560 Unruhiger Motor keine Leistung

Servus Rolf,

das mit dem Schütteln und der nicht mehr erreichbaren höheren Drehzahl kann auch von einem völlig verdrehtem Zündverteiler kommen.

Hier mal gucken ob er halbwegs in der Mitte steht oder gleich professionell Kurbelwelle auf Zylinder 1OT (27er Nuss nur rechtsrum) drehen Zündverteilerkappe runter und Gehäusemarkierung zur Fingermarkierung drehen.
Dabei noch darauf Achten, dass der Zylinder 1 auch im Arbeitstakt steht, heißt, wenn die Position des Fingers zur Kappe um etwa 180° verdreht ist, musste die Kurbelwelle nochmal eine komplette Umdrehung wieder auf 0° drehen.

Zumindest kann es beim ECE davon kommen, denke das sollte beim RÜF oder KAT das selbe sein

Chris
Thema Autor Klicks Datum/Zeit

[Gelöst] 560 Unruhiger Motor keine Leistung Anhänge

Rolf93 543 04.10.19 16:51

Erste Vermutung

Ölprinz 275 04.10.19 17:23

Re: Erste Vermutung 15+ für Robert

vogt 217 04.10.19 17:26

Re: Erste Vermutung 15+ für Robert

Rolf93 201 04.10.19 17:33

Testen

Conny 192 04.10.19 17:48

Re: Testen

Rolf93 200 04.10.19 17:53

Re: Testen

Conny 181 04.10.19 18:00

Re: Testen

Rolf93 187 04.10.19 18:04

Re: Testen

Zorro 171 04.10.19 18:08

Re: Testen

der kaps 176 04.10.19 18:12

Re: 560 Unruhiger Motor keine Leistung

der kaps 176 04.10.19 17:52

test durchgeführt

Rolf93 234 04.10.19 18:33

Re: test durchgeführt

Rolf93 183 04.10.19 18:42

Re: CO messen!

Uwe 420SE 178 04.10.19 19:01

Re: CO messen!

Rolf93 181 04.10.19 19:12

Re: CO messen!

Uwe 420SE 172 04.10.19 21:48

Re: test durchgeführt

Stephan 176 04.10.19 19:31

Re: Zündgeschirr - Marderbiss? (k.T.)

Blitz8 145 04.10.19 19:41

Re: test durchgeführt

Rolf93 173 04.10.19 19:41

Richtig

Conny 173 04.10.19 20:21

Re: Richtig

Rolf93 166 04.10.19 21:02

Re: Richtig

Michael 420SE 164 05.10.19 07:35

Re: Richtig

Rolf93 177 05.10.19 10:00

Re: Richtig

Thorsten 560 SE 125 07.10.19 14:12

Stromaufnahme der Benzinpumpe geprüft?

Joachim2 170 04.10.19 22:03

Re: 560 Unruhiger Motor keine Leistung

Chris Chris Chris Chris Chris 166 04.10.19 19:58

Re: 560 Unruhiger Motor keine Leistung

Michael 420SE 164 04.10.19 20:05

Re: 560 Unruhiger Motor keine Leistung

sir_toni 158 05.10.19 09:05

Re: 560 Unruhiger Motor keine Leistung

Rolf93 171 05.10.19 17:40

Re: 560 Unruhiger Motor keine Leistung

Rolf93 159 05.10.19 19:43

Re: 560 Unruhiger Motor keine Leistung

Peter-SEC 172 05.10.19 19:51

Re: 560 Unruhiger Motor keine Leistung

Rolf93 183 06.10.19 11:58

Re: 560 Unruhiger Motor keine Leistung

lovegood 171 06.10.19 14:31

Re: 560 Unruhiger Motor keine Leistung

380SEC 169 07.10.19 13:45

Re: 560 Unruhiger Motor keine Leistung

Thorsten 560 SE 153 07.10.19 14:17

Re: 560 Unruhiger Motor keine Leistung

Rolf93 174 07.10.19 19:39

Ich bin doch ein Kamel....

Rolf93 313 11.10.19 22:49

Re: BOOOOOOOOAAAAAAAR !!!

Peter-SEC 205 11.10.19 23:16

Re: Ich bin doch ein Kamel....

Weißer Wal 208 11.10.19 23:47

Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke! (k.T.)

Ralf 380SE 165 12.10.19 09:28

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

BerndB 153 12.10.19 13:11

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

Sigi55-300SE 152 12.10.19 17:04

Re: Auch mein Respekt fürs Eingestehen DIESES Fehlers! Find ich gut! Danke!

KlaWag 140 13.10.19 20:41

Kann eigentlich nicht sein.

Thorsten 560 SE 198 14.10.19 10:05

Re: Kann eigentlich nicht sein.

Rolf93 155 14.10.19 17:33

Danke!

Rolf93 165 12.10.19 18:45



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen