Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.11.20 10:06

Thema: Frage an die Elektronik Spezis, Zündanlage M110

Hallo Zusammen,

mein 84er M110 hat mich leider gestern Nachmittag im Stich gelassen. Orgelt, sprang aber nicht mehr an. Ein Test ergab kein Zündfunke. (Kabel von der Zündspule zum Verteiler getestet.)
Zündspule ist Neu und von Bosch, muss bei der "tollen" Qualität leider nichts mehr heißen. Ist aber eher nicht mein Hauptverdächtiger.
Da der M110 zum Glück recht anspruchlos ist, gibt es ja Zündungsbildend nur die 3 Bauteile, ZSG (silberne Zigarettenschachtel am Koti), Hallgeber im Verteiler und Zündspule.
Meine Vermutung: ZSG defekt

Kann ich das auf die schnelle Testen?

Herausgefunden habe ich, dass das Grüne Koax Kabel 600Ohm +/- 100Ohm haben soll, damit wäre der Hallgeber und oder ein defektes Kabel ausschließbar.

Gibt es die Möglichkeit das ZSG zu brücken um den Wagen kurz laufen zu lassen?

Da elektr. Verbraucher bei eingeschalteter Zündung funktionierten, gehe ich davon aus, dass das Zündschloß bzw. der ZAS ordentlich funktionieren.

Danke schonmal
Lg Benni
Thema Autor Klicks Datum/Zeit

Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 227 26.11.20 10:06

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 145 26.11.20 10:20

Re: Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 147 26.11.20 10:29

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 136 26.11.20 10:30

Re: Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 135 26.11.20 16:00

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 129 26.11.20 16:09

Günstiges Aftermarket ZSG zum Testen einbauen Anhänge

Ralf 380SE 209 26.11.20 17:42

Re: Günstiges Aftermarket ZSG zum Testen einbauen

Benni 280SE 145 26.11.20 19:10

Re: Frage an die Elektronik Spezis, Zündanlage M110

Michael 420SE 161 26.11.20 19:26

Re: Update

Benni 280SE 140 28.11.20 12:28

Re: Update

Ralf 380SE 167 28.11.20 17:18

Re: Frage an die Elektronik Spezis, Zündanlage M110

Klemme 143 01.12.20 15:29

Re: Update + Hilfe

Benni 280SE 86 23.02.21 15:39

Re: Update + Hilfe

Michael 420SE 68 23.02.21 16:49

Re: Update + Hilfe

lovegood 67 23.02.21 16:50

Re: Ich verstehe es nicht

Benni 280SE 74 23.02.21 17:48

Re: Ich verstehe es nicht

lovegood 67 23.02.21 18:14

Re: Ich verstehe es nicht

Benni 280SE 74 23.02.21 18:56

Re: Ich verstehe es nicht

Michael 420SE 71 24.02.21 07:39

Re: Heute wieder gemessen

Benni 280SE 58 24.02.21 17:55

Wird das Drehzahl Signal vielleicht unterbrochen?

votes_love 51 24.02.21 18:58

Re: ZSG in Ordnung

Benni 280SE 47 24.02.21 20:10

Re: Heute wieder gemessen

Michael 420SE 58 25.02.21 06:22

Re: Rückmeldung + Lösung

Benni 280SE 62 25.02.21 19:10



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen