Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

23.02.21 17:48

Thema: Re: Ich verstehe es nicht

Hallo Zusammen,

vielen Dank Euch schonmal.

Hab mich undeutlich ausgedrückt, der Anlasser verrichtet seinen Dienst wie erwartet, es kommt kein Zündfunke an. Benzin wird gefördert.
Daher vermute ich, dass das Zündungplus (Klemme 15) weg geschaltet wird.

allerdings ist mir vorhin etwas merkwürdiges aufgefallen:

Gemäß WIS gibt es einen Prüfplan, den bin ich Just for Fun nochmal durchgegangen und bei der Prüfung Spannung zwischen Pin 4 und 5 (Diagnosedose Radlauf) darf keine Spannung herrschen, es liegt aber Batteriespannung an gruebel
Nach Ablaufdiagramm, ZSG defekt --> tauschen. Hatte noch ein überholtes welches auch funktioniert (in diesem Wagen getestet) das Gleiche Ergebniß! Es sind doch nicht durch das bloße rumstehen plötzlich beide ZSG im Eimer, vor allem ist der Wagen ja vor dem Winterschlaf gefahren.

Ich schnall jetzt nichts mehr.

Lg Benni
Thema Autor Klicks Datum/Zeit

Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 223 26.11.20 10:06

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 142 26.11.20 10:20

Re: Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 143 26.11.20 10:29

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 133 26.11.20 10:30

Re: Frage an die Elektronik Spezis, Zündanlage M110

Benni 280SE 131 26.11.20 16:00

Re: Frage an die Elektronik Spezis, Zündanlage M110

Thorsten 560 SE 125 26.11.20 16:09

Günstiges Aftermarket ZSG zum Testen einbauen Anhänge

Ralf 380SE 204 26.11.20 17:42

Re: Günstiges Aftermarket ZSG zum Testen einbauen

Benni 280SE 141 26.11.20 19:10

Re: Frage an die Elektronik Spezis, Zündanlage M110

Michael 420SE 157 26.11.20 19:26

Re: Update

Benni 280SE 136 28.11.20 12:28

Re: Update

Ralf 380SE 163 28.11.20 17:18

Re: Frage an die Elektronik Spezis, Zündanlage M110

Klemme 138 01.12.20 15:29

Re: Update + Hilfe

Benni 280SE 83 23.02.21 15:39

Re: Update + Hilfe

Michael 420SE 64 23.02.21 16:49

Re: Update + Hilfe

lovegood 63 23.02.21 16:50

Re: Ich verstehe es nicht

Benni 280SE 69 23.02.21 17:48

Re: Ich verstehe es nicht

lovegood 64 23.02.21 18:14

Re: Ich verstehe es nicht

Benni 280SE 70 23.02.21 18:56

Re: Ich verstehe es nicht

Michael 420SE 68 24.02.21 07:39

Re: Heute wieder gemessen

Benni 280SE 55 24.02.21 17:55

Wird das Drehzahl Signal vielleicht unterbrochen?

votes_love 48 24.02.21 18:58

Re: ZSG in Ordnung

Benni 280SE 43 24.02.21 20:10

Re: Heute wieder gemessen

Michael 420SE 55 25.02.21 06:22

Re: Rückmeldung + Lösung

Benni 280SE 59 25.02.21 19:10



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen