Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.09.21 19:30

Thema: Re: ASR Lampe leuchtet / Stellmotor tot

Hallo Phillipp,

was genau möchtest du an dem System einstellen? ich hatte mich bei meiner Fehlersuche recht intensiv mit dem E-Gas-System vertraut gemacht, aber in diese Richtung ist mir nichts bekannt.

Wenn du den Stellmotor vorsichtig bei Zündung aus etwas aus der Ruheposition bewegst, sollte er bei Zündung ein in die Leerlaufposition zurückfahren. Das hat bei mir selbst mit kaputtem Sollwertgeber noch funktioniert.

Ansonsten: Hast du Zugang zum WIS? Dort ist die Fehlersuche ausführlich beschrieben. Mit etwas Kabel, Krokoklemmen, Bananenstecker und Multimeter bewaffnet kommt man da schon ganz gut durch. Hilfreich fand ich ein Labornetzteil, das macht die Messarbeiten von Stellmotor und Sollwertgeber einfacher.

--------------------
Viele Grüße,
Florian
Thema Autor Klicks Datum/Zeit

[Problem] ASR Lampe leuchtet / Stellmotor tot

HanSatir 384 13.09.21 16:49

Re: ASR Lampe leuchtet / Stellmotor tot

Flo500SE 214 13.09.21 19:30

Re: ASR Lampe leuchtet / Stellmotor tot

HanSatir 191 13.09.21 19:59

Re: ASR Lampe leuchtet / Stellmotor tot

Flo500SE 193 13.09.21 20:07

Re: ASR Lampe leuchtet / Stellmotor tot

Twinvieuwbay 189 13.09.21 20:09

Re: ASR Lampe leuchtet / Stellmotor tot

HanSatir 191 13.09.21 20:50

Re: ASR Lampe leuchtet / Stellmotor tot

Twinvieuwbay 187 13.09.21 21:05

Re: ASR Lampe leuchtet / Stellmotor tot

Flo500SE 192 13.09.21 21:56

Re: ASR Lampe leuchtet / Stellmotor tot

HanSatir 192 13.09.21 22:16

Re: ASR Lampe leuchtet / Stellmotor tot

Michael 420SE 176 14.09.21 06:40

Re: ASR Lampe leuchtet / Stellmotor tot

HanSatir 189 14.09.21 08:12

Prüfbericht

HanSatir 208 14.09.21 22:03

Re: Prüfbericht

lovegood 204 15.09.21 00:57

Re: Prüfbericht

HanSatir 197 15.09.21 08:38

Re: Prüfbericht

Twinvieuwbay 195 15.09.21 08:48

Re: Prüfbericht

HanSatir 205 15.09.21 10:31

Re: Prüfbericht Anhänge

lovegood 303 15.09.21 13:34

Re: Prüfbericht Anhänge

BerndB 221 15.09.21 13:48

Re: Prüfbericht

HanSatir 172 27.09.21 16:04

Erste Prüfung abgeschlossen

HanSatir 160 19.10.21 21:28

Re: Prüfbericht Anhänge

Michael 420SE 161 20.10.21 06:53

Problem gelöst / Neues (anderes) Problem

HanSatir 112 15.11.21 20:40

Re: Problem gelöst / Neues (anderes) Problem

Michael 420SE 91 16.11.21 07:03

Re: Problem gelöst / Neues (anderes) Problem

Conny 91 16.11.21 07:25



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen