Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

03.02.13 08:06

Thema: Re: abs lampe leuchtet, aber...

Bevor Du das Gehäuse öffnest, kannst Du ja erst mal messen, ob die Sicherung überhaupt defekt ist. Der Schaltplan von lovegood verrät, dass sie zwischen Pin 1 und 6 liegt.

Btw., da auf dem Schaltplan das Innenleben des ÜSR dargestellt wird, kann man sehen, wie primitiv es aufgebaut ist: Eine einfache Z-Diode sorgt dafür, dass die Sicherung durchbrennt, wenn die Bordspannung zu hoch wird. Grundlagen der Elektronik, erstes Ausbildungsjahr.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

abs lampe leuchtet, aber...

juan lopez 3442 02.02.13 19:06

Re: abs lampe leuchtet, aber...

Mattes-Bo 1291 02.02.13 20:25

Re: abs lampe leuchtet, aber...

juan lopez 1195 02.02.13 21:04

Re: abs lampe leuchtet, aber...

lovegood 1224 02.02.13 23:24

Re: Relais im Bild

reklamestar 1142 03.02.13 00:04

Re: abs lampe leuchtet, aber...

juan lopez 1128 03.02.13 00:51

Re: abs lampe leuchtet, aber...

Michael 420SE 958 03.02.13 08:06

Re: abs lampe leuchtet, aber...

Goldwinger 951 03.02.13 10:38

Re: abs lampe leuchtet, aber...

juan lopez 858 03.02.13 12:19

Re: abs lampe leuchtet, aber...

Strassenstern 838 10.03.13 15:03

Re: abs lampe leuchtet, aber...

lovegood 843 10.03.13 17:10

Re: abs lampe leuchtet, aber...

Strassenstern 784 11.03.13 10:59

Re: abs lampe leuchtet, aber...

Strassenstern 853 14.03.13 09:38

Re: abs lampe leuchtet, aber...

lovegood 724 14.03.13 12:24

Re: abs lampe leuchtet, aber...

Strassenstern 746 14.03.13 16:25

Re: abs lampe leuchtet, aber...

lovegood 1356 14.03.13 20:06

Re: abs lampe leuchtet, aber...

Strassenstern 738 15.03.13 09:29

Re: abs lampe leuchtet, aber...

Mattes-Bo 1196 03.02.13 13:11

Re: abs lampe leuchtet, aber...

juan lopez 724 03.02.13 13:31

Re: abs lampe leuchtet, aber...

lovegood 723 03.02.13 13:45

neueres zum tema abs

juan lopez 849 05.02.13 20:42

Re: neueres zum tema abs

lovegood 773 05.02.13 21:06

In der Regel

Hans-Dieter 744 05.02.13 21:39

Re: abs lampe leuchtet, aber...

Mattes-Bo 783 05.02.13 21:54

Re: abs lampe leuchtet, aber...

juan lopez 852 05.02.13 22:46

Re: abs lampe leuchtet, aber...

juan lopez 739 06.02.13 16:32

problem gefunden, alles wieder gut

juan lopez 958 07.02.13 20:38

Re: problem gefunden, alles wieder gut

lovegood 940 07.02.13 21:22

Re: problem gefunden, alles wieder gut

Christian500 588 21.05.17 18:55

Re: problem gefunden, alles wieder gut

etn90 145 14.05.20 16:58

Re: ähnliches Problem, aber schon kurz nach Motorstart

Christian500 65 14.09.20 12:09

Re: ähnliches Problem, aber schon kurz nach Motorstart

Michael 420SE 51 14.09.20 17:48

Re: abs lampe leuchtet, aber...

Mattes-Bo 50 15.09.20 08:22

Re: abs lampe leuchtet, aber...

Suppi 31 16.09.20 09:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen