Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

03.02.13 13:11

Thema: Re: abs lampe leuchtet, aber...

Sorry Juan,

aber optisch kannst du da gar nichts erkennenein Problem mal beim ABS eines Volvo 960, wobei das Bosch ABS ja unabhängig vom Fahrzeugtyp ähnlich aufgebaut ist.
Hier saß so ein Mini-ÜSR direkt auf dem ABS-Steuergerät (drauf geklipst)

Nachdem das Fahrzeug wegen eines Getriebeproblems mal 14 Tage in der Werkstatt stand (über Weihnachten / Neujahr) hatte die Werkstatt wohl Starthilfe gegeben / die Batterie geladen. Ich hatte schon beim Abfahren vom Werkstatthof bemerkt, das die ABS-Leuchte länger anblieb als normal. Das wurde immer schlimmer- Die Zeit bis zum erlöschen der Lampe immer länger. Nach ungefähr 14 Tagen ging sie dann nicht mehr aus.

Nachdem ich dann eine Fehlerdiagnose vom englischen ins deutsche übertragen hatte, war direkt die 2. Prüfposition die Lösung: Kein Strom am Steuergerät. Nachläten des ÜSR brachte keine Besserung. Ich habe dann ein gebrauchtes von einem Bekannten bekommen- Auch ohne Funktion. Hier hat das nachlöten dann aber geholfen. Von dem Punkt an keine Probleme mehr.

Bei dir könnte es dann ja sowohl ÜSR 51 als auch Relais 50 sein. das ist doch mit dem einfachsten Meßgerät innerhal von Sekunden heraus zu bekommen.

Inwieweit man hier die Steckerbelegung das ABS-Steuergerätes übertragen kann weiß ich nicht:
Meine alte Anleitung für den Volvo 960

Viele Grüße
Matthias

Ex --Bochum -- Tief im Westen--
Jetzt Naturpark Rhein-Westerwald *** ganz oben ***

WICHTIGER HINWEIS: "Meine Tipps und Hinweise sind ohne jede Gewähr oder Garantie- Bitte informieren sie sich umfänglich auch in Bezug auf die aktuelle Gesetzeslage, ob dieser Tipp überhaupt umsetzbar ist- Insofern übernehme ich keinerlei Garantie. Sie handeln generell eigenverantwortlich auf eigenes Risiko! Ich sehe meine Beiträge nur als vom Grundgesetzt geschützte Äußerungen im Rahmen der Meinungsfreiheit an!"
Thema Autor Klicks Datum/Zeit

abs lampe leuchtet, aber...

juan lopez 3443 02.02.13 19:06

Re: abs lampe leuchtet, aber...

Mattes-Bo 1291 02.02.13 20:25

Re: abs lampe leuchtet, aber...

juan lopez 1195 02.02.13 21:04

Re: abs lampe leuchtet, aber...

lovegood 1224 02.02.13 23:24

Re: Relais im Bild

reklamestar 1142 03.02.13 00:04

Re: abs lampe leuchtet, aber...

juan lopez 1128 03.02.13 00:51

Re: abs lampe leuchtet, aber...

Michael 420SE 959 03.02.13 08:06

Re: abs lampe leuchtet, aber...

Goldwinger 951 03.02.13 10:38

Re: abs lampe leuchtet, aber...

juan lopez 858 03.02.13 12:19

Re: abs lampe leuchtet, aber...

Strassenstern 838 10.03.13 15:03

Re: abs lampe leuchtet, aber...

lovegood 843 10.03.13 17:10

Re: abs lampe leuchtet, aber...

Strassenstern 785 11.03.13 10:59

Re: abs lampe leuchtet, aber...

Strassenstern 853 14.03.13 09:38

Re: abs lampe leuchtet, aber...

lovegood 726 14.03.13 12:24

Re: abs lampe leuchtet, aber...

Strassenstern 747 14.03.13 16:25

Re: abs lampe leuchtet, aber...

lovegood 1356 14.03.13 20:06

Re: abs lampe leuchtet, aber...

Strassenstern 738 15.03.13 09:29

Re: abs lampe leuchtet, aber...

Mattes-Bo 1196 03.02.13 13:11

Re: abs lampe leuchtet, aber...

juan lopez 724 03.02.13 13:31

Re: abs lampe leuchtet, aber...

lovegood 723 03.02.13 13:45

neueres zum tema abs

juan lopez 849 05.02.13 20:42

Re: neueres zum tema abs

lovegood 773 05.02.13 21:06

In der Regel

Hans-Dieter 744 05.02.13 21:39

Re: abs lampe leuchtet, aber...

Mattes-Bo 783 05.02.13 21:54

Re: abs lampe leuchtet, aber...

juan lopez 853 05.02.13 22:46

Re: abs lampe leuchtet, aber...

juan lopez 739 06.02.13 16:32

problem gefunden, alles wieder gut

juan lopez 959 07.02.13 20:38

Re: problem gefunden, alles wieder gut

lovegood 940 07.02.13 21:22

Re: problem gefunden, alles wieder gut

Christian500 588 21.05.17 18:55

Re: problem gefunden, alles wieder gut

etn90 145 14.05.20 16:58

Re: ähnliches Problem, aber schon kurz nach Motorstart

Christian500 65 14.09.20 12:09

Re: ähnliches Problem, aber schon kurz nach Motorstart

Michael 420SE 51 14.09.20 17:48

Re: abs lampe leuchtet, aber...

Mattes-Bo 50 15.09.20 08:22

Re: abs lampe leuchtet, aber...

Suppi 31 16.09.20 09:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen