Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

05.02.13 22:46

Thema: Re: abs lampe leuchtet, aber...

hallo matthias, sensoren sind absolut sauber und beide zahnkratze sehen aus wie neu.da ich keine ahnung von elektrik habe, bin ich beim kolleg gefahren der sich etwas auskennt,er hat am steuerteil mit der prufflampe die pinbelegung kontroliert aber vieleicht hat er auch keine ahnung, ein elektrikplan von der abs ware hilfreich.
was mir noch aufgefallen ist, ist das letzte woche als die lampe ab und zu leuchtete fuhr ich uber eine bodenunebenheit etwa bei 120km/h und plotzlich leuchtete die lampe sofort.seitdem leuchtet immer.
mfg juan lopez
Thema Autor Klicks Datum/Zeit

abs lampe leuchtet, aber...

juan lopez 3446 02.02.13 19:06

Re: abs lampe leuchtet, aber...

Mattes-Bo 1292 02.02.13 20:25

Re: abs lampe leuchtet, aber...

juan lopez 1196 02.02.13 21:04

Re: abs lampe leuchtet, aber...

lovegood 1224 02.02.13 23:24

Re: Relais im Bild

reklamestar 1144 03.02.13 00:04

Re: abs lampe leuchtet, aber...

juan lopez 1132 03.02.13 00:51

Re: abs lampe leuchtet, aber...

Michael 420SE 962 03.02.13 08:06

Re: abs lampe leuchtet, aber...

Goldwinger 954 03.02.13 10:38

Re: abs lampe leuchtet, aber...

juan lopez 863 03.02.13 12:19

Re: abs lampe leuchtet, aber...

Strassenstern 840 10.03.13 15:03

Re: abs lampe leuchtet, aber...

lovegood 844 10.03.13 17:10

Re: abs lampe leuchtet, aber...

Strassenstern 785 11.03.13 10:59

Re: abs lampe leuchtet, aber...

Strassenstern 853 14.03.13 09:38

Re: abs lampe leuchtet, aber...

lovegood 727 14.03.13 12:24

Re: abs lampe leuchtet, aber...

Strassenstern 748 14.03.13 16:25

Re: abs lampe leuchtet, aber...

lovegood 1357 14.03.13 20:06

Re: abs lampe leuchtet, aber...

Strassenstern 739 15.03.13 09:29

Re: abs lampe leuchtet, aber...

Mattes-Bo 1197 03.02.13 13:11

Re: abs lampe leuchtet, aber...

juan lopez 727 03.02.13 13:31

Re: abs lampe leuchtet, aber...

lovegood 726 03.02.13 13:45

neueres zum tema abs

juan lopez 853 05.02.13 20:42

Re: neueres zum tema abs

lovegood 775 05.02.13 21:06

In der Regel

Hans-Dieter 744 05.02.13 21:39

Re: abs lampe leuchtet, aber...

Mattes-Bo 786 05.02.13 21:54

Re: abs lampe leuchtet, aber...

juan lopez 854 05.02.13 22:46

Re: abs lampe leuchtet, aber...

juan lopez 739 06.02.13 16:32

problem gefunden, alles wieder gut

juan lopez 959 07.02.13 20:38

Re: problem gefunden, alles wieder gut

lovegood 942 07.02.13 21:22

Re: problem gefunden, alles wieder gut

Christian500 588 21.05.17 18:55

Re: problem gefunden, alles wieder gut

etn90 148 14.05.20 16:58

Re: ähnliches Problem, aber schon kurz nach Motorstart

Christian500 65 14.09.20 12:09

Re: ähnliches Problem, aber schon kurz nach Motorstart

Michael 420SE 52 14.09.20 17:48

Re: abs lampe leuchtet, aber...

Mattes-Bo 50 15.09.20 08:22

Re: abs lampe leuchtet, aber...

Suppi 31 16.09.20 09:55



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen