Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

03.01.17 12:16

Thema: Re: HILFE - Lichtmaschine tot? - Batterie leer.

nur kurz - vielen dank!!!
also so wars - guter tip zu erkennen ist wenn die ladeleuchte beim starten , also zündung an und motor läuft nicht. ebenso NICHT leuchtet!!! dann ists die lichtmaschinenregler bzw haben die kohlen keinen kontakt. durch den starken stromfluss der heckscheibenheizung ging der fest - und nach 50km weiter abgenutzt - funkenflug keinen kontakt mehr. nun kohlen wieder gangbar gemacht und wieder reingeschraubt. ich hole das teil aber heut noch neu. bzw. nur die kohlen wenn das geht.

somit nochmal - danke - und mit freuden wieder im warmen benz!!

:)
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 727 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 434 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 479 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 428 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 441 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 419 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 462 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 439 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 455 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 467 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 202 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 157 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 144 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 177 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 135 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 127 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 143 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 138 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 133 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 128 27.11.19 17:54

Messgerät überprüfen

Nemo 111 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 121 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 118 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 140 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 135 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 121 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 122 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 113 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 119 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 122 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 117 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 122 01.12.19 20:19

Re: Ladekontrolle und Erregerstrom...

Markus 74 15.05.20 22:13

Hatte ich auch schon

Joachim2 140 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 149 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 147 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 137 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 197 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen