Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

17.11.19 09:38

Thema: Hatte ich auch schon

Hallo!

Ladekontrolle unauffällig, trotzdem lädt die LiMa nicht. Aufgefallen ist es mir als bei einsetzedem Regen der Scheibenwischer sehr lagsam lief und gleich darauf die ABS-Kontrollleuchte anging. Daraufhin bin ich direkt die drei Lilometer wieder zurück gefahren. Nach Abstellen des Motors war die Batterie bereits so weit entladen das ein Starten nicht mehr möglich war.

Defekt bzw. abgenutzt waren die Kohlen am Regler der LiMa. Regler für ca. 15,-- Euro neu und gut war es.

Viele Grüße
Joachim
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 733 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 441 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 490 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 431 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 445 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 423 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 467 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 446 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 466 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 470 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 207 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 163 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 145 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 180 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 140 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 129 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 148 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 140 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 136 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 134 27.11.19 17:54

Messgerät überprüfen

Nemo 113 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 126 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 121 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 144 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 140 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 125 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 123 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 116 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 122 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 124 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 122 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 125 01.12.19 20:19

Re: Ladekontrolle und Erregerstrom...

Markus 77 15.05.20 22:13

Hatte ich auch schon

Joachim2 141 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 153 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 151 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 142 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 201 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen