Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.11.19 21:47

Thema: Re: Ladekontrolle und Erregerstrom...

Quote
Thorsten 560 SE schrieb:

Hallo Markus,

also 13,8 Volt an der Batterie bei laufendem Motor ist vollkommen in Ordnung. Aber was macht die Spannung wenn du große Verbraucher einschaltest (Heckscheibe, Gebläse etc.) Bleibt die Spannung konstant oder bricht sie zusammen. Wenn Sie runter fällt bis aus Batteriespannung dann ist der Regler hin.

Gruß Thorsten

Hallo zusammen,

ich habe nochmals zwischen B+ Anschluss an der Lima und dem Masseanschluss an der Batterie bei laufendem Motor gemessen: 13,7V. Dann habe ich Abblend- und Fernlicht sowie die Heckscheibenheizung eingeschaltet: Die Spannung sinkt auf 12V und geht dann wieder auf 13,7 V hoch.

Außerdem habe ich noch bei eingeschalteter Zündung zwischen Batterie - und Klemme 61 an der Lima gemessen: 2,3V. Sollte ich hier nicht 12V Spannung haben bei Zündung an?

Viele Grüße Markus
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 590 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 320 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 337 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 318 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 340 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 311 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 340 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 338 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 334 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 353 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 102 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 80 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 70 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 96 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 63 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 62 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 56 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 58 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 48 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 44 27.11.19 17:54

Messgerät überprüfen

Nemo 43 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 47 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 49 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 57 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 51 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 49 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 45 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 42 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 46 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 39 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 42 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 43 01.12.19 20:19

Hatte ich auch schon

Joachim2 71 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 61 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 54 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 47 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 97 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen