Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.11.19 21:47

Thema: Re: Ladekontrolle und Erregerstrom...

Quote
Thorsten 560 SE schrieb:

Hallo Markus,

also 13,8 Volt an der Batterie bei laufendem Motor ist vollkommen in Ordnung. Aber was macht die Spannung wenn du große Verbraucher einschaltest (Heckscheibe, Gebläse etc.) Bleibt die Spannung konstant oder bricht sie zusammen. Wenn Sie runter fällt bis aus Batteriespannung dann ist der Regler hin.

Gruß Thorsten

Hallo zusammen,

ich habe nochmals zwischen B+ Anschluss an der Lima und dem Masseanschluss an der Batterie bei laufendem Motor gemessen: 13,7V. Dann habe ich Abblend- und Fernlicht sowie die Heckscheibenheizung eingeschaltet: Die Spannung sinkt auf 12V und geht dann wieder auf 13,7 V hoch.

Außerdem habe ich noch bei eingeschalteter Zündung zwischen Batterie - und Klemme 61 an der Lima gemessen: 2,3V. Sollte ich hier nicht 12V Spannung haben bei Zündung an?

Viele Grüße Markus
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 744 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 448 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 500 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 436 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 454 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 428 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 476 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 455 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 479 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 476 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 220 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 169 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 155 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 184 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 146 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 137 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 152 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 145 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 140 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 141 27.11.19 17:54

Messgerät überprüfen

Nemo 117 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 132 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 125 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 149 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 150 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 129 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 130 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 124 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 129 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 132 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 128 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 135 01.12.19 20:19

Re: Ladekontrolle und Erregerstrom...

Markus 89 15.05.20 22:13

Hatte ich auch schon

Joachim2 148 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 158 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 163 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 154 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 211 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen