Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.11.19 17:51

Thema: Re: Ladekontrolle und Erregerstrom...

Hallo,

Kann es auch andersrum sein, dass die Kontrollleuchte trotzdem beim Starten ausgeht und der Regler und/oder die Lichtmaschine nicht mehr richtig arbeiten?

Ich bin nämlich seit einiger Zeit auf Fehlersuche:
Im Frühjahr hatte ich einen hohen Kriechstrom, ca. 0,25 A. Es lag an der Kofferraumbeleuchtung, diesen Fehler habe beseitigt. Birne und Schalter neu gemacht, die Kontakte gereinigt und wieder etwas zurecht gebogen sowie die Verkabelung geprüft. Der Ruhestrom lag danach bei ca. 0,015A. Im August habe ich einen neue Batterie eingebaut, da die alte defekt war. Ich habe die alte Batterie beim Boschdienst prüfen lassen, laut Bosch hatte sie unter 20% Kaltstarteigenschaft. Also gab es einen neue Batterie. Ich bin dann mit der neuen Batterie noch ein mehrere 100km gefahren. Damals habe ich auch den Ruhestrom nochmals geprüft. Er lag bei ca. 0,015A. Dann stand die S-Klasse ca. 3 Wochen bis Mitte Oktober, sie sprang normal an, da bin ich wieder ca. 100 km gefahren, Sonntagsausfahrt bei bestem Wetter. Nun wollte ich sie gestern zum Einwintern starten, sie sprang nicht an –> Batterie leer, Multimeter zeigt nur 9,8 Volt an der Batterie an. Nun vermute ich, weil ich im Sommer bis zum Einbauen der neuen Batterie ein paar Mal mit einer „schlechten“ Batterie gefahren bin, dass der Regler oder die Lima einen Schaden hat, weil die Batterie keine Ladung aufnehmen konnte...

Vielleicht gibt’s hier ja jemanden, der meine Problem oder meine Vermutung bestätigen kann bzw. der sowas auch schonmal hatte?

Viele Grüße Markus
Thema Autor Klicks Datum/Zeit

[Gelöst] HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 594 03.01.17 09:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

c70 T5 322 03.01.17 10:09

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Schrauberlehrling 339 03.01.17 10:11

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 320 03.01.17 10:17

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Beetle-Fan 342 03.01.17 10:38

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 313 03.01.17 10:41

Re: HILFE - Lichtmaschine tot? - Batterie leer.

bkohrs 343 03.01.17 11:07

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Stefan (260SE BJ89) 340 03.01.17 12:16

Ladekontrolle und Erregerstrom...

Dan_ 336 03.01.17 15:11

Re: Ladekontrolle und Erregerstrom...

Stefan (260SE BJ89) 355 03.01.17 17:39

Re: Ladekontrolle und Erregerstrom...

Markus 104 16.11.19 17:51

Re: Ladekontrolle und Erregerstrom...

Stephan 82 16.11.19 17:59

Re: Ladekontrolle und Erregerstrom...

Markus 72 16.11.19 18:34

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 99 16.11.19 19:26

Re: Ladekontrolle und Erregerstrom...

Irlandbenz 65 17.11.19 16:36

Re: Ladekontrolle und Erregerstrom...

Markus 64 17.11.19 17:19

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 59 27.11.19 15:43

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 61 27.11.19 16:11

Re: Ladekontrolle und Erregerstrom...

Thorsten 560 SE 51 27.11.19 16:47

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 46 27.11.19 17:54

Messgerät überprüfen

Nemo 46 27.11.19 21:05

Re: Ladekontrolle und Erregerstrom...

Stephan 49 27.11.19 23:41

Autobatterie ist nicht gleich Autobatterie

Michael 420SE 51 28.11.19 06:47

Re: Ladekontrolle und Erregerstrom...

Markus 61 28.11.19 21:47

Re: Ladekontrolle und Erregerstrom...

lovegood 54 28.11.19 23:20

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 52 29.11.19 06:40

Re: Ladekontrolle und Erregerstrom...

Markus 48 30.11.19 13:38

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 44 30.11.19 16:58

Re: Ladekontrolle und Erregerstrom...

Markus 49 01.12.19 13:08

Re: Ladekontrolle und Erregerstrom...

Franz56 42 01.12.19 13:30

Re: Ladekontrolle und Erregerstrom...

Michael 420SE 45 01.12.19 16:04

Re: Ladekontrolle und Erregerstrom...

murdock 46 01.12.19 20:19

Hatte ich auch schon

Joachim2 73 17.11.19 09:38

Re: Ladekontrolle und Erregerstrom...

DanBau 63 27.11.19 13:39

Re: Ladekontrolle und Erregerstrom...

bkohrs 56 27.11.19 14:33

Licht flackern richt nach min. einer defekten...

Joachim2 49 27.11.19 21:27

Re: HILFE - Lichtmaschine tot? - Batterie leer.

Franz56 99 16.11.19 18:34



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen