Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

09.07.19 17:37

Thema: Temperaturproblem 380SE

Hallo alle Zusammen,

ich habe schon im Forum ein paar Themen bezüglich zu warmes Kühlwasser gelesen.

Ich finde aber bei mir ist es etwas komischer ;-)
Es ist ein 380 SE mit ca. 120000 Kilometer. Alle Flüssigkeiten und Thermostat wurden so vor ca. 10 Jahren gewechselt.

Und zwar:

Während der Fahrt ist die Temperatur so immer auf 100 Grad, egal ob Landstraße mit 80 / 100 oder Autobahn 200 (hier steigt es vielleicht manchmal eine Zeigerbreite über 100 Grad).

Wenn ich jetzt aber langsamer fahre so 50 / 30 wird es noch wärmer.
Im Stand wirds krass da geht es so auf 110 115 also weit nach oben Richtung 120 (roter Bereich).

Wenn man dann wieder fährt, wirds wieder kälter. Als wir ab 35 Grad draußen hatten, war es auch während der Fahrt so bei 105 / 110.....


Folgendes hab ich noch herausgefunden.

Ich stand bei uns im Hof, die Temperatur ging auf so 110 Grad im Leerlauf.
Hab dann die Drehzahl so auf 3000 hochgejagt. Der Viscolüfter ist auf Volllast gelaufen (laute Lüftergeräusche) und der elektrische Lüfter auch.
Nach sehr kurzer Zeit ist die Temperatur zurück auf 100 Grad. Als wir bei ca. 100 Grad waren, ist der Viscolüfter ganz leise geworden und die Temperatur ist bei 100 stehen geblieben.


Also irgendwie tippe ich eher auf Thermostat oder?
Weil wenn es am Lüfter liegen würde, dann müsste ich doch während der Fahrt bei gutem Luftzug auf die 80 / 90 runter kommen oder?
Und wenn der Kühler oder die Wasserpumpe was hätten, dann würde doch der Lüfter nicht auf Volllast fahren, weil dann am Kühler doch keine "richtige" Temperatur ankommen würde?

Bin ich mit meinen Gedanken einigermaßen richtig?
Druck ist auf dem Kühlkreislauf vorhanden (der Kühlerdeckel ist erneuert, da der alte defekt war).

Danke

Grüße

Matthias



1-mal bearbeitet. Zuletzt am 09.07.19 17:39.
Thema Autor Klicks Datum/Zeit

Temperaturproblem 380SE

eib1992eib 169 09.07.19 17:37

Re: Temperaturproblem 380SE

StefanSK 92 09.07.19 18:09

Re: Temperaturproblem 380SE

eib1992eib 80 09.07.19 18:26

Re: Temperaturproblem 380SE

StefanSK 84 09.07.19 19:32

Re: Temperaturproblem 380SE

lutz-volk*nachrichtentechnik* 72 09.07.19 20:59

Re: Temperaturproblem 380SE

eib1992eib 66 09.07.19 22:12

Re: Temperaturproblem - hab ich auch (s.u.)

Blitz8 66 09.07.19 22:26

Re: Temperaturproblem 380SE -Kühlmittelempfehlung-

lutz-volk*nachrichtentechnik* 82 10.07.19 11:28

Re: Temperaturproblem 380SE

Michael 420SE 71 10.07.19 07:11

Re: Temperaturproblem 380SE

eib1992eib 64 10.07.19 16:32

Re: Temperaturproblem 380SE

Thorsten 560 SE 60 10.07.19 16:55

Re: Temperaturproblem 380SE Anhänge

lovegood 90 10.07.19 17:14

Re: Temperaturproblem 380SE Anhänge

eib1992eib 53 15.07.19 02:18

Re: Temperaturproblem 380SE

Thorsten 560 SE 35 15.07.19 08:20

Re: Temperaturproblem 380SE

eib1992eib 22 15.07.19 14:11

Re: Temperaturproblem 380SE

Michael 420SE 55 11.07.19 07:29

Re: Temperaturproblem 380SE Anhänge

Bibo SEC 68 11.07.19 07:45

Re: Temperaturproblem 380SE

Michael 420SE 52 11.07.19 09:50

Re: Temperaturproblem 380SE

Bibo SEC 52 11.07.19 11:58

Re: Temperaturproblem 380SE

Michael 420SE 47 11.07.19 17:34

Re: Temperaturproblem - Viskokupplung

Blitz8 66 10.07.19 18:37

Re: Temperaturproblem - Viskokupplung

lutz-volk*nachrichtentechnik* 71 10.07.19 19:08

Re: Temperaturproblem - Viskokupplung

johannes 66 10.07.19 19:11

Re: Aktivierung der Viskokupplung - da habe ich Zweifel

Blitz8 66 10.07.19 23:21

Kühlerkunde

lutz-volk*nachrichtentechnik* 89 11.07.19 00:21

Re: nix Kühlerkunde - Viskokupplung

Blitz8 73 11.07.19 04:28

Re: Kühlerkunde

Michael 420SE 76 11.07.19 07:37



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen