Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

11.07.19 07:29

Thema: Re: Temperaturproblem 380SE

Den unteren Kühlerschlauch lösen, Stopfen vom Ausgleichsbehälter abnehmen. Dann läuft das Kühlwasser schon aus. Den Motor kannst Du durchspülen, indem Du z.B. per Gartenschlauch Wasser in den oberen Kühlerschlauch laufen lässt.

Zum Ausspülen der Zitronensäure, ich wollte garantiert keine Reste haben, hab ich mir eine andere Lösung einfallen lassen: Unteren Kühlerschlauch halb gelöst, Gartenschlauch in den Ausgleichsbehälter gesteckt und den Wasserhahn so weit aufgedreht, dass der Pegel gehalten wird bzw. der Behälter leicht überläuft. Dann den Motor gestartet und immer schön aufgepasst, dass der Pegel im Ausgleichsbehälter nicht fällt.


Michael

PS: Beim Spülen mit laufendem Motor Heizung auf max. stellen, damit auch der Heizkreislauf restlos von der Zitronensäurelösung befreit wird. Bei ausgeschalteter Zündung sind die Ventile eh auf.


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

Temperaturproblem 380SE

eib1992eib 236 09.07.19 17:37

Re: Temperaturproblem 380SE

StefanSK 125 09.07.19 18:09

Re: Temperaturproblem 380SE

eib1992eib 106 09.07.19 18:26

Re: Temperaturproblem 380SE

StefanSK 107 09.07.19 19:32

Re: Temperaturproblem 380SE

lutz-volk*nachrichtentechnik* 97 09.07.19 20:59

Re: Temperaturproblem 380SE

eib1992eib 86 09.07.19 22:12

Re: Temperaturproblem - hab ich auch (s.u.)

Blitz8 87 09.07.19 22:26

Re: Temperaturproblem 380SE -Kühlmittelempfehlung-

lutz-volk*nachrichtentechnik* 103 10.07.19 11:28

Re: Temperaturproblem 380SE

Michael 420SE 92 10.07.19 07:11

Re: Temperaturproblem 380SE

eib1992eib 86 10.07.19 16:32

Re: Temperaturproblem 380SE

Thorsten 560 SE 80 10.07.19 16:55

Re: Temperaturproblem 380SE Anhänge

lovegood 117 10.07.19 17:14

Re: Temperaturproblem 380SE Anhänge

eib1992eib 90 15.07.19 02:18

Re: Temperaturproblem 380SE

Thorsten 560 SE 70 15.07.19 08:20

Re: Temperaturproblem 380SE

eib1992eib 53 15.07.19 14:11

Re: Temperaturproblem 380SE

Michael 420SE 77 11.07.19 07:29

Re: Temperaturproblem 380SE Anhänge

Bibo SEC 94 11.07.19 07:45

Re: Temperaturproblem 380SE

Michael 420SE 84 11.07.19 09:50

Re: Temperaturproblem 380SE

Bibo SEC 82 11.07.19 11:58

Re: Temperaturproblem 380SE

Michael 420SE 71 11.07.19 17:34

Re: Temperaturproblem - Viskokupplung

Blitz8 88 10.07.19 18:37

Re: Temperaturproblem - Viskokupplung

lutz-volk*nachrichtentechnik* 92 10.07.19 19:08

Re: Temperaturproblem - Viskokupplung

johannes 92 10.07.19 19:11

Re: Aktivierung der Viskokupplung - da habe ich Zweifel

Blitz8 90 10.07.19 23:21

Kühlerkunde

lutz-volk*nachrichtentechnik* 116 11.07.19 00:21

Re: nix Kühlerkunde - Viskokupplung

Blitz8 98 11.07.19 04:28

Re: Kühlerkunde

Michael 420SE 114 11.07.19 07:37

Re: Temperaturproblem 380SE

Winni 69 16.07.19 20:58

Re: Temperaturproblem 380SE

eib1992eib 74 17.07.19 01:28

Scheiße......

eib1992eib 67 22.07.19 23:26

Tipp

Conny 50 22.07.19 23:50

Re: Scheiße......

Michael 420SE 54 23.07.19 07:15

Re: Scheiße......

paul126 46 23.07.19 10:19

Re: Temperaturproblem 380SE

Bibo SEC 23 23.07.19 12:14



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen