Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

08.05.20 08:19

Thema: [Gelöst] Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Guten Morgen in die Runde,

kaum im Forum angemeldet, tauchen die schwierigeren Probleme an meinem 126er auf gruebel

Das Getriebe ist ein 722.311 verbaut in meinem 500SE.

Seit kurzem schaltet das Getriebe im kalten Zustand langsam, es braucht eine deutliche Gedenksekunde bis der Schaltvorgang abgeschlossen ist. Gibt man etwas mehr Gas, rutscht das Getriebe beim schalten durch, der Motor dreht etwas hoch. Das betrifft alle Gänge im Normalbetrieb, also sowohl 2 -> 3 als auch 3 -> 4.

Im weiteren Fahrtverlauf, bei wärmer werdendem Getriebe, werden die Schaltvorgänge immer schneller, bereits nach einigen 100 Metern tritt das Problem nicht mehr auf. Bei Betriebstemperatur (des Getriebes) werden die Schaltungen dann meiner Meinung nach einen Tick zu hart und sind deutlich spürbar. Auch unter sehr hoher Last schaltet das Getriebe warm zackig und es rutscht absolut nichts mehr. Die harten Schaltvorgänge im warmen Zustand waren schon so, als ich das Auto gekauft habe. Außerdem gab und gibt es deutliche Einschaltrucke beim Einlegen von D oder R im Stand.

Vor einiger Zeit habe ich einen Getriebeölwechsel gemacht (weil nicht bekannt war, wie lange der letzte Wechsel her ist). Das Altöl war unauffällig, schon etwas dunkler als das neue, aber auf jeden Fall rot und nicht braun oder gar schwarz. Hat auch nicht verbrannt gerochen und in der Ölwanne waren keine großen Spuren von Abrieb zu erkennen. Eingefüllt habe ich Dexron IID nach MB 236.6, der Ölstand ist etwa auf 1/3 Weg zwischen Min- und Max-Markierung bei warmem Getriebe.

Edit: Beinahe vergessen, ich suche noch eine Werkstattempfehlung für die alten MB-Automatikgetriebe im Raum Stuttgart. Hat jemand eine Info, ob es den Herrn Maier in Esslingen diesbezüglich noch gibt? Habe da nur alte Beiträge gefunden, und auch sonst wenig Infos im Netz.

Danke für eure fachkundigen Ratschläge!

--------------------
Viele Grüße,
Florian



1-mal bearbeitet. Zuletzt am 08.05.20 08:22.
Thema Autor Klicks Datum/Zeit

[Gelöst] Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 452 08.05.20 08:19

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Bibo SEC 262 08.05.20 09:39

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Jens300SE 264 08.05.20 09:53

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 235 09.05.20 09:49

ATF Öl

Conny 229 09.05.20 11:01

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Michael 420SE 223 09.05.20 19:21

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Twinvieuwbay 201 09.05.20 19:40

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 196 09.05.20 23:02

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Michael 420SE 206 10.05.20 07:41

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 220 10.05.20 10:39

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Mattes-Bo 203 11.05.20 09:01

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Thorsten 560 SE 197 11.05.20 09:36

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 178 11.05.20 10:15

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Thorsten 560 SE 161 11.05.20 10:22

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 195 11.05.20 10:53

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Flo500SE 190 11.05.20 18:41

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Alex_380 199 11.05.20 10:26

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Thorsten 560 SE 190 11.05.20 10:29

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

RickyBobby 219 11.05.20 11:07

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

wuja 192 12.05.20 18:30

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

RickyBobby 173 12.05.20 20:53

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

wuja 172 13.05.20 06:41

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe Anhänge

lovegood 191 13.05.20 12:40

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

wuja 173 13.05.20 14:20

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe Anhänge

lovegood 197 13.05.20 14:44

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

cc-380sec 165 13.05.20 14:54

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

lovegood 189 13.05.20 15:18

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

wuja 162 13.05.20 19:05

Wo kommt dieses WIS Dokument her?

stebo 84 08.01.21 09:04

Re: Wo kommt dieses WIS Dokument her?

lovegood 73 08.01.21 14:15

Re: Wo kommt dieses WIS Dokument her?

stebo 52 08.01.21 19:15

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Michael 420SE 185 12.05.20 06:21

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe Anhänge

Alex_380 214 12.05.20 12:49

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Michael 420SE 179 12.05.20 18:35

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe Anhänge

Alex_380 180 12.05.20 23:04

Re: Automatikgetriebe schaltet langsam und rutscht wenn kalt // Werkstattempfehlung Automatikgetriebe

Michael 420SE 161 13.05.20 06:18

Problem gelöst + Hinweis zur Steuerdruckzug-Einstellung

Flo500SE 243 08.06.20 12:05



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen