Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.09.22 11:33

Thema: Re: ..keine Gasannahme bei ca. 60 Grad..

Hallo Reinhard, hallo 126 Foristen,

ich habe das gleiche Problem (auch hier im Forum schon mal die Frage aufgeworfen jedoch ohne verwertbare Antwort).

Mein 560 SEL nimmt das "Gas" bis zur Kühlwassertemperatur von ca 75 - 80 Grad nur widerwillig fast bockig an. Das fällt besonders beim Beschleunigen auf der Autobahn auf. beim Erreichen der Temperatur ist dann alles gut.

Getauscht habe ich bis auf das KE und die von christof erwähnten zwei kleinen Thermo-Ventile schon alles. Ohne Erfolg.

Ich habe daraufhin Jochen vom Youtube Mercedes R107 Schrauber Kanal angeschrieben, der mir sehr freundlich antwortend die beiden Fotos mit einem Prüfschemata geschickt hat.

Ich erkenne den Zusammenhang zwischen KPR Klemme 2 (Temperatur) und KE-Steuergerät (N3 Klemme 9). Da @Reinhard das KE bereits durchgtauscht hat (ausgehend, dass das getauschte Geräte ordnungsgemäß arbeitet) kommt m.E. nur einer der Fühler oder die Zuleitungen in Betracht.
Weiter bin ich jedoch mangels Zeit noch nicht gekommen.

Gruß aus dem Norden björn



Thema Autor Klicks Datum/Zeit

..keine Gasannahme bei ca. 60 Grad..

c70 T5 264 20.09.22 06:26

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 131 20.09.22 11:31

Re: ..keine Gasannahme bei ca. 60 Grad..

Dr. F 114 20.09.22 11:41

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 110 20.09.22 11:49

Evtl Pumpenpaket Rückschlagventile & Druckspeicher

murdock 110 20.09.22 13:06

Re: Evtl Pumpenpaket Rückschlagventile & Druckspeicher

Michael 420SE 133 20.09.22 17:12

Re: ..keine Gasannahme bei ca. 60 Grad..

heinermueller 128 20.09.22 16:10

Re: ..keine Gasannahme bei ca. 60 Grad..

Hexogen 106 21.09.22 08:27

Re: ..keine Gasannahme bei ca. 60 Grad.. Anhänge

Tanger201 120 21.09.22 11:33

..KE-Temp-Sensor 4polig..

c70 T5 108 21.09.22 13:01

Re: ..KE-Temp-Sensor 4polig..

Michael 420SE 127 21.09.22 14:07

Re: ..KE-Temp-Sensor 4polig..

c70 T5 99 22.09.22 15:03

Re: ..KE-Temp-Sensor 4polig..

lovegood 103 22.09.22 16:00

..danke sehr, Michael.. (k.T.)

c70 T5 69 22.09.22 16:24

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 115 23.09.22 09:14

Re: ..keine Gasannahme bei ca. 60 Grad..

Michael 420SE 74 23.09.22 09:30

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 72 23.09.22 12:44

..Lambda ist neu..

c70 T5 112 23.09.22 13:09

Re: ..Lambda ist neu..

Max-107 88 23.09.22 13:47

..interessanter Ansatz, Ralf..

c70 T5 87 23.09.22 18:04

Regelbereich

Conny 101 23.09.22 20:52

Re: Regelbereich

Mattes-Bo 77 23.09.22 21:00

..jaaa, Conny..

c70 T5 84 23.09.22 21:21

Re: Doch Reinhard!

Conny 82 23.09.22 21:38

Re: ..keine Gasannahme bei ca. 60 Grad..

Mattes-Bo 98 23.09.22 13:53



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen