Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.09.22 13:01

Thema: ..KE-Temp-Sensor 4polig..

Hallo zusammen,

..war es NICHT, soeben getauscht !
Startet top, fährt normal bis um die 60Grad, bockt dann kurz, nimmt kein Gas an,- hundert Meter weiter ist alles vorbei, und fährt, wie er soll.

Der 560er ist eigentlich komplett durchrepariert, das KE Steuergerät ist ein Neuteil, LMM Poti ist 1000km eingebaut, Stauscheibe geht geschmeidig in die Nulllage, EHS ist neu, Zündgeschirr, Verteiler/Läufer ebenfalls. Druckspeicher, Rückschlagventile sind neuwertig.
KPR neu,Originalteil.

Kürzlich wurde der Wagen professionell am Tester eingeregelt. Da sind auch die beiden Thermo-Sensoren ausgetauscht worden.

Wirklich merkwürdig ist, dass die Problematik nach Austausch der Zündspule auftrat ! BOSCH Neuteil..
Werde die gegen eine geprüfte gebrauchte tauschen..

Der 560er hat die Schaltpunktanhebung, und fährt kalt eh sheice, wenn bei der realtiv hohen Drehzahl Leistung wegbricht, ist das sehr unangenehm..

Danke Euch sehr für die vielen Lösungsansätze.

Werde berichten..

Gruß
Reinhard



1-mal bearbeitet. Zuletzt am 21.09.22 13:06.
Thema Autor Klicks Datum/Zeit

..keine Gasannahme bei ca. 60 Grad..

c70 T5 256 20.09.22 06:26

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 126 20.09.22 11:31

Re: ..keine Gasannahme bei ca. 60 Grad..

Dr. F 110 20.09.22 11:41

Re: ..keine Gasannahme bei ca. 60 Grad..

wuja 106 20.09.22 11:49

Evtl Pumpenpaket Rückschlagventile & Druckspeicher

murdock 106 20.09.22 13:06

Re: Evtl Pumpenpaket Rückschlagventile & Druckspeicher

Michael 420SE 125 20.09.22 17:12

Re: ..keine Gasannahme bei ca. 60 Grad..

heinermueller 121 20.09.22 16:10

Re: ..keine Gasannahme bei ca. 60 Grad..

Hexogen 103 21.09.22 08:27

Re: ..keine Gasannahme bei ca. 60 Grad.. Anhänge

Tanger201 116 21.09.22 11:33

..KE-Temp-Sensor 4polig..

c70 T5 104 21.09.22 13:01

Re: ..KE-Temp-Sensor 4polig..

Michael 420SE 120 21.09.22 14:07

Re: ..KE-Temp-Sensor 4polig..

c70 T5 96 22.09.22 15:03

Re: ..KE-Temp-Sensor 4polig..

lovegood 99 22.09.22 16:00

..danke sehr, Michael.. (k.T.)

c70 T5 64 22.09.22 16:24

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 109 23.09.22 09:14

Re: ..keine Gasannahme bei ca. 60 Grad..

Michael 420SE 70 23.09.22 09:30

Re: ..keine Gasannahme bei ca. 60 Grad..

Max-107 68 23.09.22 12:44

..Lambda ist neu..

c70 T5 106 23.09.22 13:09

Re: ..Lambda ist neu..

Max-107 83 23.09.22 13:47

..interessanter Ansatz, Ralf..

c70 T5 80 23.09.22 18:04

Regelbereich

Conny 89 23.09.22 20:52

Re: Regelbereich

Mattes-Bo 69 23.09.22 21:00

..jaaa, Conny..

c70 T5 76 23.09.22 21:21

Re: Doch Reinhard!

Conny 74 23.09.22 21:38

Re: ..keine Gasannahme bei ca. 60 Grad..

Mattes-Bo 93 23.09.22 13:53



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen