Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.03.19 23:58

Thema: [Problem] Er läuft warm nicht, geht aus 260er

Hallo zusammen,
erst mal kurz un knapp, ich bin neu im Forum, fahre seit fast 20 Jahren einen 230er W123 und habe mir jetzt meinen W126er (260er von 1988) endlich gegönnt. Leider beginnt er unser "Verhältniss" nicht besonders harmonisch. Also, zum Problem. Der Wagen springt tadellos an, läuft seidenweich, so wie es sein soll. Nach ca. 15 - 17 Minuten fängt er an kurz unruhig zu werden, geht aus und das war es dann für die nächste Stunde bis 1,5 Stunden. Wenn er kalt ist, startet er wieder super. Habe mal im "Jetzt helfe ich mir selbst" (260 E) nachgeschaut. So einige Sachen scheint schon jemand einmal versucht zu haben (Verteilerkappe, Motorfühler, Benzinpumpe und Rele, Überspannungsschutz usw.) den Fehler zu finden. Sicherlich kann ich jetzt Zug um Zug alles abarbeiten, denke aber das hier vieleicht jemand ist der einen guten Tipp geben kann, zumal eben schon mal jemand gesucht hat. Merkwürdig ist wirklich das der Spuk nach einer 1/4 Stunde beginnt, wenn der Wagen warm ist. Ach so, der ist auch mit einem GAT Kat nachgerüstet. Meine Vermutung ist, das der Zusammenhang Themperatur / Zündung / Einspritzung damit zu tun hat, aber wo wie anfangen ?? Vieleicht ist dieses Thema hier auch schon des öfteren aufgelaufen und ich hab`s nur nicht gefunden, dann sorry !
So, dann hoffe ich auf "den" Tipp.
Im voraus schon mal herzlichen Dank !
Gruß
Gerry
Thema Autor Klicks Datum/Zeit

[Problem] Er läuft warm nicht, geht aus 260er

Gerry 392 21.03.19 23:58

Re: Er läuft warm nicht, geht aus 260er

Michael 420SE 254 22.03.19 06:41

Re: Er läuft warm nicht, geht aus 260er

BGLFloh 199 22.03.19 06:58

falsche Zündkerzen?

Nemo 193 22.03.19 09:33

Re: falsche Zündkerzen?

Michael 420SE 194 22.03.19 15:29

Re: Er läuft warm nicht, geht aus 260er

RALF-300SE 241 22.03.19 10:25

Kurbelwellensensor ist ein ganz heißer Kandidat !

lutz-volk*nachrichtentechnik* 232 23.03.19 12:19

Re: Kurbelwellensensor ist ein ganz heißer Kandidat !

RALF-300SE 213 23.03.19 13:52

Nockenwellensensor

RALF-300SE 197 24.03.19 21:01

Re: Nockenwellensensor

lovegood 157 24.03.19 22:37

Sinn und Zweck vom Nockenwellensensor

lutz-volk*nachrichtentechnik* 155 25.03.19 00:26

Re: Sinn und Zweck vom Nockenwellensensor

RALF-300SE 182 25.03.19 11:01

Re: Er läuft warm nicht, geht aus 260er

Gerry 165 24.03.19 20:18

Re: Er läuft warm nicht, geht aus 260er

lutz-volk*nachrichtentechnik* 168 24.03.19 23:54

Re: Er läuft warm nicht, geht aus 260er

Gerry 95 04.06.19 20:10

Re: Er läuft nun überhaupt nicht mehr.....

lutz-volk*nachrichtentechnik* 102 04.06.19 21:30

Vielleicht auch mal...

Conny 84 05.06.19 10:04

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 82 06.06.19 22:33

Re: Er läuft nun überhaupt nicht mehr.....

Michael 420SE 88 07.06.19 07:35

Re: Er läuft nun überhaupt nicht mehr.....

lovegood 74 07.06.19 13:55

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 51 14.06.19 20:58

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 45 14.06.19 20:57

Re: Er läuft warm nicht, geht aus 260er

JAPAN 300SE 87 05.06.19 13:06

Re: Er läuft warm nicht, geht aus 260er

Gerry 56 14.06.19 21:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen