Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

24.03.19 23:54

Thema: Re: Er läuft warm nicht, geht aus 260er

Guten Abend Gerry,

wurde das Zündsteuergerät bzw. dessen Wärmeleitpaste auch schon erneuert ?
Das käme als nächstes bei dem Fehlerbild in Betracht
Danach dann die Zündspule.

Es sei denn, Ihr seid in der Lage die genannten Komponenten messtechnisch definitiv auszuschließen.

Erst wenn die Zündungsseite mit Gewissheit ausgeschlossen werden kann, würde ich auf der Kraftstoffseite
weiter suchen

Gruß, Lutz


Thema Autor Klicks Datum/Zeit

[Problem] Er läuft warm nicht, geht aus 260er

Gerry 384 21.03.19 23:58

Re: Er läuft warm nicht, geht aus 260er

Michael 420SE 246 22.03.19 06:41

Re: Er läuft warm nicht, geht aus 260er

BGLFloh 192 22.03.19 06:58

falsche Zündkerzen?

Nemo 189 22.03.19 09:33

Re: falsche Zündkerzen?

Michael 420SE 187 22.03.19 15:29

Re: Er läuft warm nicht, geht aus 260er

RALF-300SE 234 22.03.19 10:25

Kurbelwellensensor ist ein ganz heißer Kandidat !

lutz-volk*nachrichtentechnik* 225 23.03.19 12:19

Re: Kurbelwellensensor ist ein ganz heißer Kandidat !

RALF-300SE 206 23.03.19 13:52

Nockenwellensensor

RALF-300SE 191 24.03.19 21:01

Re: Nockenwellensensor

lovegood 151 24.03.19 22:37

Sinn und Zweck vom Nockenwellensensor

lutz-volk*nachrichtentechnik* 150 25.03.19 00:26

Re: Sinn und Zweck vom Nockenwellensensor

RALF-300SE 177 25.03.19 11:01

Re: Er läuft warm nicht, geht aus 260er

Gerry 162 24.03.19 20:18

Re: Er läuft warm nicht, geht aus 260er

lutz-volk*nachrichtentechnik* 160 24.03.19 23:54

Re: Er läuft warm nicht, geht aus 260er

Gerry 87 04.06.19 20:10

Re: Er läuft nun überhaupt nicht mehr.....

lutz-volk*nachrichtentechnik* 97 04.06.19 21:30

Vielleicht auch mal...

Conny 77 05.06.19 10:04

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 76 06.06.19 22:33

Re: Er läuft nun überhaupt nicht mehr.....

Michael 420SE 81 07.06.19 07:35

Re: Er läuft nun überhaupt nicht mehr.....

lovegood 67 07.06.19 13:55

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 45 14.06.19 20:58

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 43 14.06.19 20:57

Re: Er läuft warm nicht, geht aus 260er

JAPAN 300SE 82 05.06.19 13:06

Re: Er läuft warm nicht, geht aus 260er

Gerry 51 14.06.19 21:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen