Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.03.19 15:29

Thema: Re: falsche Zündkerzen?

Quote
Nemo schrieb:

Aus dem Kaltstartmodus ist der Motor dann schon lange raus.

Aber nur, wenn Temperaturfühler, Kaltstartventil etc. in Ordnung sind.

Btw., falsche Kerzen, das ist doch eigentlich zu banal. Aber wer weiß, was für ein "Fachmann" da vorher dran rumgefummelt hat.


Michael


Das Nebensächliche tangiert mich nur peripher.
Thema Autor Klicks Datum/Zeit

[Problem] Er läuft warm nicht, geht aus 260er

Gerry 389 21.03.19 23:58

Re: Er läuft warm nicht, geht aus 260er

Michael 420SE 254 22.03.19 06:41

Re: Er läuft warm nicht, geht aus 260er

BGLFloh 197 22.03.19 06:58

falsche Zündkerzen?

Nemo 192 22.03.19 09:33

Re: falsche Zündkerzen?

Michael 420SE 192 22.03.19 15:29

Re: Er läuft warm nicht, geht aus 260er

RALF-300SE 239 22.03.19 10:25

Kurbelwellensensor ist ein ganz heißer Kandidat !

lutz-volk*nachrichtentechnik* 231 23.03.19 12:19

Re: Kurbelwellensensor ist ein ganz heißer Kandidat !

RALF-300SE 210 23.03.19 13:52

Nockenwellensensor

RALF-300SE 195 24.03.19 21:01

Re: Nockenwellensensor

lovegood 156 24.03.19 22:37

Sinn und Zweck vom Nockenwellensensor

lutz-volk*nachrichtentechnik* 154 25.03.19 00:26

Re: Sinn und Zweck vom Nockenwellensensor

RALF-300SE 182 25.03.19 11:01

Re: Er läuft warm nicht, geht aus 260er

Gerry 164 24.03.19 20:18

Re: Er läuft warm nicht, geht aus 260er

lutz-volk*nachrichtentechnik* 167 24.03.19 23:54

Re: Er läuft warm nicht, geht aus 260er

Gerry 94 04.06.19 20:10

Re: Er läuft nun überhaupt nicht mehr.....

lutz-volk*nachrichtentechnik* 101 04.06.19 21:30

Vielleicht auch mal...

Conny 82 05.06.19 10:04

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 82 06.06.19 22:33

Re: Er läuft nun überhaupt nicht mehr.....

Michael 420SE 87 07.06.19 07:35

Re: Er läuft nun überhaupt nicht mehr.....

lovegood 72 07.06.19 13:55

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 50 14.06.19 20:58

Re: Er läuft nun überhaupt nicht mehr.....

Gerry 45 14.06.19 20:57

Re: Er läuft warm nicht, geht aus 260er

JAPAN 300SE 86 05.06.19 13:06

Re: Er läuft warm nicht, geht aus 260er

Gerry 55 14.06.19 21:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen