Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

16.06.20 22:56

Thema: Re: Schlechtes Startverhalten - warm und kalt

Quote
midget_mkII schrieb:

Mir ist aufgefallen, dass der Druckaufbau beim Start verzögert geschieht. Die Spritpumpe läuft an, aber vorne tut sich nichts. Beginne ich dann zu orgeln, bzw. brücke ich das KPR, baut sich der Druck langsam auf - woran kann das bitte liegen?

Nabend Max,

hört sich nach einer Undichtigkeit zwischen Mengenteiler und EVs an, wodurch Luft eintritt die
dann erst wieder verdichtet werden muß.
Verschließe doch mal den Anschluß für das KSV direkt am Mengenteiler.

Gruß Matze
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechtes Startverhalten - warm und kalt

midget_mkII 273 16.06.20 21:03

Re: Schlechtes Startverhalten - warm und kalt

Nemo 162 16.06.20 22:56

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 137 17.06.20 07:22

Re: Schlechtes Startverhalten - warm und kalt

Nemo 123 17.06.20 08:35

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 115 17.06.20 22:24

Nur mal so ins blaue geraten....

BL AU 904 117 17.06.20 22:41

Re: Nur mal so ins blaue geraten....

midget_mkII 117 17.06.20 23:18

Re: Schlechtes Startverhalten - warm und kalt

wuja 145 18.06.20 13:46

+100

votes_love 132 18.06.20 15:28

Re: +100

midget_mkII 112 18.06.20 16:36

Re: +100

juan lopez 46 27.07.20 00:07

Re: Schlechtes Startverhalten - nur mehr kalt

midget_mkII 102 13.07.20 21:02

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 66 26.07.20 23:48

Re: Schlechtes Startverhalten - warm und kalt

Michael 420SE 59 27.07.20 06:17

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 40 27.07.20 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen