Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

26.07.20 23:48

Thema: Re: Schlechtes Startverhalten - warm und kalt

Grüß Euch,

Ich verstehe es nicht, aber ein dritter, neuer (!) WLR, den ich probeweise zur Verfügung gestellt bekommen habe, hat das Problem gelöst. Wie kann es sein, dass ein WLR in einem Fahrzeug wunderbar funktioniert, im nächsten aber nicht? Alle Beteiligten haben ob dieses Sachverhalts nur mehr unverständliches Kopfkratzen im Repertoire gehabt. Ich werde den WLR, der mir Probleme bereitet hat, aufschrauben und Bilder davon posten. Vielleicht fällt jemandem noch etwas daran aus.

Habe es jetzt mal auf den "Geist in der Maschine" geschoben, solange das Fahrzeug klaglos anspringt, habe ich keine großen Probleme damit. Werde in nächster Zeit noch beobachten, aber nach 3 Kaltstarts dieses Wochenende meine ich Besserung zu sehen.

Liebe Grüße,
Max

Liebe Grüße,
Max
---------------------------------------------------------------
'84 W126 280SE
---------------------------------------------------------------
.. and once upon a time, there was a '66 MG Midget MKII
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechtes Startverhalten - warm und kalt

midget_mkII 283 16.06.20 21:03

Re: Schlechtes Startverhalten - warm und kalt

Nemo 166 16.06.20 22:56

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 140 17.06.20 07:22

Re: Schlechtes Startverhalten - warm und kalt

Nemo 126 17.06.20 08:35

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 119 17.06.20 22:24

Nur mal so ins blaue geraten....

BL AU 904 121 17.06.20 22:41

Re: Nur mal so ins blaue geraten....

midget_mkII 123 17.06.20 23:18

Re: Schlechtes Startverhalten - warm und kalt

wuja 150 18.06.20 13:46

+100

votes_love 137 18.06.20 15:28

Re: +100

midget_mkII 119 18.06.20 16:36

Re: +100

juan lopez 50 27.07.20 00:07

Re: Schlechtes Startverhalten - nur mehr kalt

midget_mkII 108 13.07.20 21:02

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 69 26.07.20 23:48

Re: Schlechtes Startverhalten - warm und kalt

Michael 420SE 62 27.07.20 06:17

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 44 27.07.20 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen