Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

17.06.20 22:41

Thema: Nur mal so ins blaue geraten....

...,der 280se hat doch eine Schubabschaltung, die über ein Ventil (sitzt unter dem Saugrohr), das Luft ins Saugrohr leitet ohne das die Stauscheibe ausgelenkt wird. Wenn dort der Luftschlauch abfällt springt er gar nicht mehr an.
Was ist wenn dort ein Riss ist?
Das Ventil wird glaube ich durch Unterdruck angesteuert. Hier könnte auch ein Fehler vorliegen und der Motor orgelt erst einmal bis er Unterdruck aufgebaut hat um das Ventil zu betätigen und somit die Schubabschaltung auszuschalten?
Viele Grüsse Martin
Thema Autor Klicks Datum/Zeit

[Gelöst] Schlechtes Startverhalten - warm und kalt

midget_mkII 283 16.06.20 21:03

Re: Schlechtes Startverhalten - warm und kalt

Nemo 166 16.06.20 22:56

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 140 17.06.20 07:22

Re: Schlechtes Startverhalten - warm und kalt

Nemo 126 17.06.20 08:35

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 119 17.06.20 22:24

Nur mal so ins blaue geraten....

BL AU 904 120 17.06.20 22:41

Re: Nur mal so ins blaue geraten....

midget_mkII 123 17.06.20 23:18

Re: Schlechtes Startverhalten - warm und kalt

wuja 150 18.06.20 13:46

+100

votes_love 137 18.06.20 15:28

Re: +100

midget_mkII 119 18.06.20 16:36

Re: +100

juan lopez 50 27.07.20 00:07

Re: Schlechtes Startverhalten - nur mehr kalt

midget_mkII 108 13.07.20 21:02

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 69 26.07.20 23:48

Re: Schlechtes Startverhalten - warm und kalt

Michael 420SE 62 27.07.20 06:17

Re: Schlechtes Startverhalten - warm und kalt

midget_mkII 44 27.07.20 22:01



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen