Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

13.05.24 18:51

Thema: [Problem] Kühlmittelverlust/Überdruck im Kühlsystem M117

Hallo zusammen,

nachdem ich jetzt schon seit Besitzbeginn meines W126 560SEL (Ende Dezember letztes Jahr) immer wieder Antworten für die kleinen Wehwehchen des Autos gefunden habe stehe ich jetzt leider vor einer Wand und verfasse deswegen hier meinen ersten Beitrag.
Sollte trotz meiner sorgfältigen und erfolglosen Suche schon ein Beitrag zu genau diesem Problem existieren bitte ich die Dopplung zu entschuldigen.

Der Wagen hatte schon beim Kauf relativ wenig Kühlwasser im Ausgleichsbehälter aber dazu konnte mir der Vorbesitzer nicht wirklich etwas sagen. Nun ja keine unglaublich hohe Temperaturentwicklung in der Anzeige bemerkbar, also etwas Wasser nachgefüllt und weiter gefahren.
Das ging gut bis die Temperatur so Richtung März auch endlich mal zweistellige Plusgrade erreicht hat. Seitdem läuft der Wagen vergleichsweise heiß; ca. 90-100°C sobald der Motor warm ist, anstatt der normalen 80-85°C. Wenn man die Autobahn befährt und mehr als 100km/h fahren möchte steigt die Temperatur auch weiter an.
Die Temperatur lässt sich begrenzt über Maximalbetrieb der Klimaanlage aus dem System ziehen, jedoch wirklich viel kälter als ~95°C wird das Kühlwasser nicht.

Habe mich also hier im Forum gut informieren können und mich dazu entschieden das Thermostat auf die Vermutung hin, dass dieser über Zeit den Geist aufgegeben hat oder ein falsches verbaut ist, zu tauschen und auch gleich von G48 auf G40 zu wechseln.
Gesagt, getan. Beim Wechsel ist dann aufgefallen, dass das alte Thermostat nicht nur verklebt, sondern auch noch falsch eingebaut wurde (Entlüftungsventil nach unten rechts anstatt nach oben).

Leider konnte ich das Temperaturproblem dadurch nicht komplett lösen und nun kam durch den komplett korrigierten Kühlmittelstand auch noch dazu, dass das Kühlmittel sich, sobald temperaturtechnisch die ~110°C erreicht wird, nun auch den Weg durch die Dichtung des Ausgleichsbehälterdeckels und den (anscheinend irgendwo gerissenen) Überlaufschlauch bahnt und ich eine Pfütze G40 im Motorraum neben dem Domlager habe. Irgendwo baut sich also ein Überdruck auf.
Immerhin braucht das Auto seitdem das neue Thermostat verbaut wurde länger bis die Temperatur auf zu hoch ansteigt... updown Scheint also irgendetwas gebracht zu haben.
Also nochmal gecheckt ob ich das Kühlsystem auch wirklich richtig und komplett entlüftet habe, da das die erste Vermutung meinerseits war, Kühlmittelstand erneut richtig gesetzt - selbes Spiel von vorne. (Habe es dieses Mal gefilmt und kann das Video bei Bedarf auch hochladen und im Thread teilen)
Im Nachgang ist mir aufgefallen, dass der Kühlmittelstand nun ungefähr so steht wie er beim Kauf des Autos war, habe also auch parallel den Vorbesitzer angeschrieben ob er ähnliche Probleme mit dem Auto hatte und was dagegen unternommen wurde - bisher ohne Antwort...

Das Auto steht jetzt also erst mal bis die Ursache gefunden und das Problem behoben wurde.
Folgende Ursachen habe ich momentan gesammelt und werde diese schnellstmöglich prüfen:
  • ZKD
  • Kühler
  • WaPu

Die gängigen Symptome für eine defekte ZKD (weißer Rauch aus dem Auspuff, Bläschenbildung im Ausgleichsbehälter beim Gas geben etc.) habe ich nicht. Diese Woche (sobald mein Bordwerkzeug inkl. Zündkerzenschlüssel aus der Bucht ankommt) wollte ich alle Zündkerzen prüfen um die ZKD hoffentlich final ausschließen zu können.
Die für einen dichten/defekten Kühler sprechenden starken Temperaturunterschiede zwischen oben/unten oder Fahrer-/Beifahrerseite konnte ich selbst mit einem Laserthermometer nicht feststellen.
Um zu prüfen ob die Wasserpumpe wirklich läuft und genug Flüssigkeit fördert wollte ich den Rücklaufschlauch zum Kühler mal lösen und durch einen durchsichtigen Schlauch von der Wasserpumpe in den Ausgleichsbehälter ersetzen. Hier sollte dann ja ersichtlich sein ob die Pumpe korrekt arbeitet. Ansonsten habe ich eine neue Dichtung beim Teileonkel bestellt und dann wird das Ding halt aufgeschraubt und geschaut ob man da etwas erkennen kann.

Hat jemand von euch hier noch Rat was ich prüfen kann oder hat vielleicht sogar eine bessere Diagnose parat?
Der Tausch von WaPu & Kühler ist grundsätzlich kein Problem, aber ich möchte vermeiden, dass ich danach trotzdem mit dem selben Problem da stehe und das Geld lieber in die ZKD Reparatur hätte stecken können ;)


Vielen Dank im Voraus. (Der ordentliche Vorstellungspost vom Wagen erfolgt dann wenn ich das Auto dann nach der erfolgreichen Reparatur mal wieder waschen kann ;P)
- Tom
Thema Autor Klicks Datum/Zeit

[Problem] Kühlmittelverlust/Überdruck im Kühlsystem M117

Tom560SEL 235 13.05.24 18:51

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Conny 91 13.05.24 19:20

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

StefanSK 91 13.05.24 20:05

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Tom560SEL 79 13.05.24 21:03

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Tom560SEL 70 13.05.24 20:59

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

c70 T5 88 13.05.24 20:38

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Tom560SEL 89 13.05.24 21:11

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

murdock 81 13.05.24 23:36

Verdreckter Kühler

Dorian 92 15.05.24 08:28

Re: Verdreckter Kühler

Thorsten 560 SE 67 15.05.24 21:26

Re: Verdreckter Kühler

Tom560SEL 65 16.05.24 11:21

Re: Verdreckter Kühler Anhänge

Tom560SEL 69 18.05.24 16:13

Kühlmittelpumpe..

c70 T5 52 18.05.24 16:30

Re: Kühlmittelpumpe..

Tom560SEL 52 18.05.24 16:48

..passt..

c70 T5 51 18.05.24 16:59

Re: Kühlmittelpumpe..

Thorsten 560 SE 42 18.05.24 20:25

Re: Verdreckter Kühler

StefanSK 50 18.05.24 16:53

Re: Verdreckter Kühler

Thorsten 560 SE 41 18.05.24 20:30

Re: Verdreckter Kühler

Tom560SEL 49 19.05.24 01:31

Re: Verdreckter Kühler

blackmagic57 45 19.05.24 22:39

..guter Ansatz, Rainer.. Anhänge

c70 T5 59 20.05.24 06:40

Re: Verdreckter Kühler

Tom560SEL 45 20.05.24 15:01

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Mattes-Bo 98 13.05.24 21:14

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

KlaWag 89 14.05.24 07:55

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117 Anhänge

Tom560SEL 90 16.05.24 11:29

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

StefanSK 75 16.05.24 12:19

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

KlaWag 58 17.05.24 07:51

Re: Kühlmittelverlust/Überdruck im Kühlsystem M117

Silver Fume 57 17.05.24 10:13



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen