Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

KvP

26.05.22 09:23

Thema: [Problem] Ist es das Steuergerät?

Hallo zusammen,

ich hatte hier vor einiger Zeit mal meinen neuen Wagen vorgestellt, der grüne 500SEL mit der grünen Innenausstattung.
Ebenso hatte ich das Problem mit der undichten Lenkung beschrieben, aus dem sich dann aber weitere Themen im Zuge des Werkstattaufenthaltes ergeben habe.
Folgende Dinge musste ich instand setzen lassen:

Lenkung
Stellglied am Mengenteiler neu
Druckspeicher neu
Krümmerdichtungen neu
Motorlager neu
Fahrzeug vermessen und eingestellt
Steuergerät ausgebaut und instand setzen lassen.

Nachdem ich dann mit dem Wagen, der sicher 3 oder 4 Wochen in der Werkstatt war losgefahren bin, trat folgendes Phänomen auf:
Beim ersten Beschleunigen nach so ca. 1 Minute hat der Wagen kein Gas mehr angenommen. Instinktiv habe ich dann über die Gaspedalstellung natürlich versucht, die Gasannahme zu forcieren, nach ein paar Sekunden hat er dann wieder Gas angenommen und aufgrund der Gaspedalstellung einen Satz nach vorne gemacht. Das gleiche dann beim nächsten Anbremsen bzw. dem darauf folgenden Anfahren, z.B. an einer Ampel o.ä.
Das ging dann so ca. 2-3 Minuten und trat bei jedem Versuch auf, das Auto zu beschleunigen.
Danach alles ok, gelaufen wie eine eins....das gleiche dann beim nächsten Mal fahren, einmal sogar, nachdem der Wagen keine 2 Stunden bei mir vor der Tür stand. Zögerliche bis keine Gasannahme (Finger schon auf dem Warnblinker) und dann alles ok. Scheint also m.E. in einem bestimmten Temperaturfenster aufzutreten und eben nicht nur im kalten oder nur im warmen Zustand. Das ganze trat vor dem Werkstattaufenthalt nicht auf, muss also - das ist auch die Einschätzung der Werkstatt - mit dem vermutlich nicht vollständig reparierten Steuergerät zu tun haben, alle anderen Faktoren - insb. die Komponenten, die im Zuge des Werkstattaufenthaltes angefasst bzw. neu gemacht worden sind - können offenbar ausgeschlossen werden.
Ein Mitforist hier meinte auch, es könne am STeuergerät liegen, eventuell ist die Platine an einer bestimmten Stelle vielleicht nicht passend verlötet und die Verbindung besteht nur bei einer bestimmten Betriebstemperatur. Wie gesagt, nach dem Geholper zu Beginn läuft der Wagen tadellos.
Die Idee ist jetzt, ein anderes Steuergerät einzubauen um zu sehen, ob das wirklich der Grund ist.
Klingt dieser Rückschluss plausibel?
Danke euch schon mal vorab für euren Input, halte euch in jedem Fall auf dem Laufenden.

Viele Grüße, schönen Feiertag!
Konstantin
Thema Autor Klicks Datum/Zeit

[Problem] Ist es das Steuergerät?

KvP 443 26.05.22 09:23

Re: Ist es das Steuergerät?

c70 T5 200 26.05.22 10:38

Re: Ist es das Steuergerät?

Michael 420SE 217 26.05.22 12:49

Re: Ist es das Steuergerät?

Max-107 163 26.05.22 18:55

...welche Motorkontroll Leuchte, Ralf ? (k.T.)

c70 T5 143 26.05.22 18:58

Re: ...welche Motorkontroll Leuchte, Ralf ?

Max-107 162 26.05.22 19:10

Re: ...welche Motorkontroll Leuchte, Ralf ? Anhänge

Twinvieuwbay 199 26.05.22 20:22

Re: Ist es das Steuergerät?

420australia 179 28.05.22 05:09

Re: Ist es das Steuergerät?

Twinvieuwbay 155 28.05.22 07:32

Re: Ist es das Steuergerät?

Max-107 155 28.05.22 10:11

Re: Ist es das Steuergerät?

420australia 154 29.05.22 04:26

Tastverhältnis, Christian..

c70 T5 157 29.05.22 07:28

Re: Tastverhältnis, Christian..

KvP 146 29.05.22 08:38

..KPR, ÜSR, DKS und EHS..

c70 T5 140 29.05.22 09:18

Re: Tastverhältnis, Christian..

420australia 142 29.05.22 10:16

Re: Tastverhältnis, Christian..

c70 T5 160 29.05.22 10:35

Re: Tastverhältnis, Christian..

Max-107 131 29.05.22 21:00

Re: Tastverhältnis, Christian..

420australia 130 30.05.22 10:28

Re: Tastverhältnis, Christian..

Max-107 122 30.05.22 14:04

Re: Tastverhältnis, Christian..

420australia 87 05.06.22 08:29

Re: Tastverhältnis, Christian..

Max-107 89 05.06.22 10:21

Re: Tastverhältnis, Christian..

420australia 86 05.06.22 10:38

..im rechten Schnorchel des Luftfilters..

c70 T5 118 05.06.22 10:46

Re: ..im rechten Schnorchel des Luftfilters.. (k.T.)

420australia 83 05.06.22 11:44

Re: ..im rechten Schnorchel des Luftfilters..

420australia 101 05.06.22 11:50

..klasse erklärt, Ralf.. (k.T.)

c70 T5 90 05.06.22 10:51

Es pendelt

Conny 151 31.05.22 18:45

Re: Es pendelt (k.T.)

420australia 98 06.06.22 04:57

Re: Es pendelt

420australia 91 06.06.22 05:01

Re: Es pendelt

Twinvieuwbay 95 06.06.22 09:02

Re: Es pendelt Anhänge

Max-107 135 06.06.22 10:18

Es pendelt - Höhengeber

der kaps 107 06.06.22 10:35

Re: Es pendelt

420australia 98 07.06.22 13:33

Re: Es pendelt

Twinvieuwbay 96 07.06.22 14:23

Re: Es pendelt Anhänge

lovegood 112 07.06.22 15:33

Re: Es pendelt

Max-107 89 07.06.22 16:02

Re: Es pendelt Anhänge

420australia 102 08.06.22 00:11

Re: Ist es das Steuergerät?

Mattes-Bo 123 06.06.22 14:31

..hatte ich auch vermutet, Matthias, ist neu.. (k.T.)

c70 T5 89 06.06.22 14:35

Re: ..hatte ich auch vermutet, Matthias, ist neu..

420australia 101 09.06.22 02:40

Re: Update_Ist es das Steuergerät?

KvP 100 20.06.22 15:33

Re: Update_Ist es das Steuergerät? (k.T.)

420australia 65 21.06.22 07:15

Re: Update_Ist es das Steuergerät?

420australia 66 21.06.22 07:17



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen