Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

25.03.24 20:21

Thema: Re: Motor geht sofort aus

Hi Toni,
dann lass ich die CO-Schraube erstmal außen vor. Hatte nur im Wiki was von Grundeinstellung und Leerweg (fett und mager) gehört und hätte mir vorstellen können, dass der Vorbesitzer hier zum Ausgleich von viel Nebenluft dran gedreht hat. Gemessen habe ich aber noch nicht.
Zündkerzen sind vor 300km neu gekommen, will ich nicht grundsätzlich ausschließen, aber der springt sofort an, kein orgeln oder sonstiges, gleich an (…und auch gleich wieder aus).
Nachdem er aus ist, kann ich direkt wieder starten, also Züdung aus, Zündung an, starten. KPR brücken machen ich morgen, gute Idee.
Schon mal vielen Dank.
Gruß
Markus
Thema Autor Klicks Datum/Zeit

[Problem] Motor geht sofort aus

MarkiSEC 409 25.03.24 15:43

Re: Motor geht sofort aus

sir_toni 169 25.03.24 16:35

Re: Motor geht sofort aus

MarkiSEC 166 25.03.24 20:21

Re: Motor geht sofort aus

Max-107 156 25.03.24 18:19

Re: Motor geht sofort aus

MarkiSEC 145 25.03.24 20:02

hört sich nach sehr viel Faöschluft an

Nemo 145 25.03.24 20:19

Re: hört sich nach sehr viel Faöschluft an

MarkiSEC 160 25.03.24 20:44

Flüchtigkeitsfehler vielleicht

Nemo 158 25.03.24 20:50

Re: Motor geht sofort aus

MarkiSEC 161 26.03.24 11:52

Re: Motor geht sofort aus

Twinvieuwbay 124 26.03.24 13:40

Re: Motor geht sofort aus

Benni 280SE 129 26.03.24 13:53

Re: Motor geht sofort aus

Twinvieuwbay 126 26.03.24 13:56

Re: Motor geht sofort aus

domi strichacht 121 26.03.24 16:57

Re: Motor geht sofort aus

MarkiSEC 118 26.03.24 22:39

Re: Motor geht sofort aus

reklamestar 112 26.03.24 23:16

Re: Motor geht sofort aus

Conny 136 26.03.24 18:13

Re: Motor geht sofort aus

MarkiSEC 113 26.03.24 23:39

Re: Motor geht sofort aus

c70 T5 128 27.03.24 05:04

Re: Motor geht sofort aus

MarkiSEC 123 27.03.24 09:44

Re: Motor geht sofort aus

MarkiSEC 135 27.03.24 10:53

Re: Motor geht sofort aus Anhänge

c70 T5 156 27.03.24 13:21

Re: Motor geht sofort aus

Conny 130 27.03.24 09:12

Re: Motor geht sofort aus Anhänge

MarkiSEC 162 27.03.24 10:41

Re: Motor geht sofort aus Anhänge

MarkiSEC 143 03.04.24 14:29

Re: Motor geht sofort aus

MarkiSEC 127 03.04.24 15:28

..nochmal, Markus..

c70 T5 142 03.04.24 16:14

Re: ..nochmal, Markus..

MarkiSEC 145 03.04.24 21:09

Re: ..nochmal, Markus..

Thorsten 560 SE 115 04.04.24 08:31

Re: ..nochmal, Markus..jetzt EHS gemessen

MarkiSEC 111 04.04.24 12:20

Re: ..nochmal, Markus..jetzt EHS gemessen

Silver Fume 114 04.04.24 13:02

UPDATE…noch keine Lösung

MarkiSEC 116 05.04.24 15:17

Re: UPDATE…

c70 T5 124 05.04.24 15:35

Re: UPDATE…

der kaps 102 05.04.24 15:50

Re: UPDATE…

MarkiSEC 94 05.04.24 20:54

Re: UPDATE…

MarkiSEC 87 05.04.24 20:44

Re: UPDATE…

Benni 280SE 81 07.04.24 17:40

Re: UPDATE…

MarkiSEC 77 07.04.24 22:07

Re: UPDATE…

domi strichacht 86 08.04.24 15:50

Re: UPDATE…

Nemo 91 08.04.24 21:17

Re: UPDATE…

MarkiSEC 100 08.04.24 23:44

Re: UPDATE…

lovegood 103 09.04.24 02:46

Lenkstockschalter?

cp300sel 88 09.04.24 12:23

Re: Lenkstockschalter?

MarkiSEC 56 09.04.24 21:40

Re: ohne angeschlossen EHS laufen lassen

Markus Wagner 93 09.04.24 14:39

Re: UPDATE…

MarkiSEC 77 09.04.24 21:28

Re: UPDATE…

Thorsten 560 SE 85 09.04.24 22:41

..ja stimmt, Thorsten..

c70 T5 153 04.04.24 15:52



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen