Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

29.12.18 15:22

Thema: Teiletausch

Hallo zusammen!

über die letzten 3 Tage habe ich nun ein wenig gearbeitet. Ich entschloss mich die Ansaugbrücke mit den gebohrten Löcher durch eine "vollständige" zu ersetzen, welche ich auf eBay gekauft habe (stammt auch aus 'nem 280 SE des gleichen Baujahres!). Dazu kamen die Ansaugbrückendichtung am Kopf, an der Drosselklappe, am Kaltstartventil sowie die Hülsen und Dichtungen für die Einspritzventile welche ich allesamt neu bei Mercedes Online kaufen konnte.

Anbei einmal Bilder der neuen Brücke und der Dichtungen:



Teilenummern:
HÜLSE - A1100700055 (Einspritzventilsitze, Dichtring kommt montiert mit)
RING - A1160780873 (Gummidichtung um die Einspritventile)
DICHTBEILAGE - A1101411080 (Dichtung Ansaugbrücke-Zylinderkopf)
DICHTUNG - A1171410780 (Dichtung Kaltstartventil)
DICHTBEILAGE - A1101411180 (Dichtung Drosselklappe-Ansaugbrücke)

Mit dem Ausbau der Ansaugbrücke tat ich mich anfangs recht schwer. Meine Kollegen gaben mir den Tipp das fahrerseitige Motorlager + Motorstoßdämpfer zu lösen und den Motor somit ein wenig anzukippen. Damit war genug Platz vorhanden um die Ansaugbrücke zur Fahrerseite hin herauszuziehen und rauszunehmen.


(neue Dichtung eingesetzt kurz vor dem Einbau)

Während ich schließlich wieder sämtlichen Schläuche wieder anschließ bin ich auf ein paar Unterdruckschläuche gestoßen welche vom ZLS, Schubumluftventil, etc. abgerutscht sind. Leider habe ich vergessen dies zu fotografieren aber die Dichtung der alten Ansaugbrücke hatte ein vorgeschnittenes Loch direkt in der Mitte. Der Kanal, an dem die Schläuche darunter angeschlossen sind war mit Sicherheit nicht korrekt abgedichtet.

Der erste Start, nachdem der Mengenteiler wieder ordentlich mit Benzin versorgt war, erfolgte bei kaltem Motor nach nur 2 Umdrehungen.
Allerdings stimmt immer noch etwas nicht ganz. Ich denke ich habe eventuell eine Unterdruckleitung übersehen oder falsch angeschlossen oder ich muss den Motor jetzt mal einregulieren denn heute hatte ich erstmalig an meinem Auto das Leerlaufsägen beobachten können. Nach teilweise Stunden von Stunden Non-Stop-Arbeiten war ich auch kurzzeitig verwirrt, bestimmt nur 'n Brett vorm Kopf gehabt...
Jetzt bestelle ich mir noch ein paar Kleinteile die nicht mehr so frisch aussahen wie z.B. die Leerlaufeinstellschraube + Feder, Dichtung Mengenteiler-Luftführungsgehäuse, und was ich noch so sehen konnte.

Alles in allem kostete mich als Lehrling im ersten Lehrjahr mit herumtricksen etwa 20 Stunden Arbeit und 80€ an Teilekosten. Damit bin ich sehr zufrieden, auch wenn das Auto noch nicht 100% fahrbar ist! :-)

Beste Grüße
Phil
Thema Autor Klicks Datum/Zeit

[Gelöst] 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 748 26.11.18 20:00

der sollte schon schöner laufen...

Manfred500se 387 27.11.18 09:13

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 384 27.11.18 11:11

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 326 27.11.18 17:30

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

paul126 370 27.11.18 14:53

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 365 27.11.18 15:54

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Schrauberlehrling 319 28.11.18 21:58

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand Anhänge

phlenum 395 02.12.18 00:27

die Kohlen sehen noch gut aus (k.T.)

Nemo 285 02.12.18 09:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 372 29.11.18 16:20

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 356 29.11.18 18:17

Zwischenstand Anhänge

phlenum 495 30.11.18 20:28

Re: Zwischenstand

der kaps 378 30.11.18 21:39

Filter Lenkungspumpe

sir_toni 368 01.12.18 08:13

Re: Filter Lenkungspumpe

phlenum 350 02.12.18 00:37

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

Silberdistel 312 02.12.18 12:21

Re: 280 SE Motor geht aus bei Bremsung zum Stillstand

phlenum 455 02.12.18 16:48

Prüfliste Anhänge

phlenum 553 04.12.18 18:23

Re: Prüfliste

Michael 420SE 479 04.12.18 18:51

Re: Prüfliste

Silberdistel 454 09.12.18 14:29

Re: Prüfliste

phlenum 298 15.12.18 12:36

Teiletausch Anhänge

phlenum 341 29.12.18 15:22

Unterdruckschläuche Übersicht?

phlenum 260 05.01.19 12:44

Re: EDIT:Unterdruckschläuche Übersicht? Anhänge

phlenum 286 05.01.19 14:39

Re: Bremskraftverstärker

Slowfox 285 09.01.19 19:35

Re: Bremskraftverstärker

phlenum 224 09.01.19 20:47

Kraftstoffpumpenrelais Anhänge

phlenum 269 18.01.19 20:11

Re: Kraftstoffpumpenrelais

Michael 420SE 299 19.01.19 07:33

"Leitungsverbinder" in der Zündanlage?

phlenum 185 01.02.19 19:49

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 213 01.02.19 19:58

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 177 01.02.19 21:25

Re: "Leitungsverbinder" in der Zündanlage? Anhänge

lovegood 204 02.02.19 01:13

Re: "Leitungsverbinder" in der Zündanlage?

phlenum 156 02.02.19 11:22

Re: "Leitungsverbinder" in der Zündanlage?

Michael 420SE 191 02.02.19 14:09

Systemdruck K-Jetronic Anhänge

phlenum 226 07.02.19 17:55

Abschluss

phlenum 196 09.03.19 19:53

???????

Ölprinz 180 09.03.19 20:14

Re: ???????

StefanSK 148 09.03.19 20:50

Re: ???????

phlenum 167 09.03.19 21:10

Re: ???????

Peter500SEL 161 09.03.19 22:22

Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner)

BerndB 144 10.03.19 16:12

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

phlenum 143 10.03.19 18:49

Re: Nur Mut tut gut. Es gibt nichts Gutes, außer - man tut es. (E.Kästner) Anhänge

Thies 134 10.03.19 19:29



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen